
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml"
	xmlns:dcterms="http://purl.org/dc/terms/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//race.sanspo.com/smp/js/redirect_v20121009/rd.js" charset="UTF-8"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=ss.race.interstitial.01&site=102"></script>

<meta name="robots" content="nocache" />
<meta name="keywords" content="サンスポZBAT！競馬,予想,競馬,ニュース,動画,地方,ボート,競輪,オート,公営,POG,ギャロップ,エイト,夕刊フジ,サンスポ,サンケイスポーツ,sanspo" />
<meta name="description" content="　ドバイシーマクラシック（２６日、メイダン、ＧＩ、芝２４１０メートル）に挑戦する昨年のオークス馬ユーバーレーベン（美・手塚、牝４）は、ダミアン・レーン騎手（２８…" />
<meta property="dcterms:issued" content="2022-03-09T04:52+9:00" />
<meta property="og:title" content="ユーバーレーベンは鞍上レーンでドバイＳＣへ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://race.sanspo.com/keiba/news/20220309/ove22030904520001-n1.html" />
<meta property="og:site_name" content="サンスポZBAT！競馬" />
<meta property="og:description" content="　ドバイシーマクラシック（２６日、メイダン、ＧＩ、芝２４１０メートル）に挑戦する昨年のオークス馬ユーバーレーベン（美・手塚、牝４）は、ダミアン・レーン騎手（２８）＝豪州＝とコンビを組むことが決まった。レーン騎手はリスグラシュー（宝塚記念、コックスプレート、有馬記念）、メールドグラース（コーフィールドＣ）などの日本馬で国内外のＧＩを制しており、強力な助っ人となる。なお、同馬を含め美浦からドバイに向かう５頭（他にシュネルマイスター、グローリーヴェイズ、アルクトス、コンバスチョン）は、出発日が１日遅れて１５日に変更された。" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="https://race.sanspo.com/keiba/images/20220309/ove22030904520001-m1.jpg" />
<link rel="image_src" href="https://race.sanspo.com/keiba/images/20220309/ove22030904520001-m1.jpg" />
<link rel="canonical" href="https://race.sanspo.com/keiba/news/20220309/ove22030904520001-n1.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://race.sanspo.com/smp/keiba/news/20220309/ove22030904520001-s.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="サンスポZBAT！競馬" />
<meta name="twitter:title" content="ユーバーレーベンは鞍上レーンでドバイＳＣへ" />
<meta name="twitter:description" content="　ドバイシーマクラシック（２６日、メイダン、ＧＩ、芝２４１０メートル）に挑戦する昨年のオークス馬ユーバーレーベン（美・手塚、牝４）は、ダミアン・レーン騎手（２８）＝豪州＝とコンビを組むことが決まった。レーン騎手はリスグラシュー（宝塚記念、コックスプレート、有馬記念）、メールドグラース（コーフィールドＣ）などの日本馬で国内外のＧＩを制しており、強力な助っ人となる。なお、同馬を含め美浦からドバイに向かう５頭（他にシュネルマイスター、グローリーヴェイズ、アルクトス、コンバスチョン）は、出発日が１日遅れて１５日に変更された。" />
<meta name="twitter:image" content="https://race.sanspo.com/keiba/images/20220309/ove22030904520001-p1.jpg" />
<meta name="twitter:url" content="https://race.sanspo.com/keiba/news/20220309/ove22030904520001-n1.html" />
<meta name="dcterms.identifier" content="qqgcimeeagaq">
<meta name="dcterms.subject" content="EO01">
<meta name="DC.type" content="free">
<title>ユーバーレーベンは鞍上レーンでドバイＳＣへ  - サンスポZBAT！競馬</title>
<link href="//race.sanspo.com/common/css/20140929/SetNews.css" rel="stylesheet" type="text/css" />
<link href="//race.sanspo.com/common/css/20140929/smp_button.css" rel="stylesheet" type="text/css" />
<meta name="cXenseParse:articleid" content="qqgcimeeagaq">
<meta name="cXenseParse:skd-publisher" content="pub01">
<meta name="cXenseParse:skd-delivery" content="pub02">
<meta name="cXenseParse:skd-pubdel" content="pub02">
<meta name="cXenseParse:skd-category" content="中央競馬">
<meta name="cXenseParse:skd-subcategory" content="ニュース">
<meta name="cXenseParse:skd-pubyear" content="2022">
<meta name="cXenseParse:skd-pubmonth" content="202203">
<meta name="cXenseParse:skd-pubday" content="20220309">
<meta name="cXenseParse:skd-thumbnail" content="https://race.sanspo.com/keiba/images/20220309/ove22030904520001-p1.jpg">
<meta property="article:published_time" content="2022-03-09T04:52:00+09:00">
<meta property="article:modified_time" content="2022-03-08T21:49:00+09:00">
<meta name="cXenseParse:skd-articletype" content="free">
<meta name="cXenseParse:pageclass" content="article">
<!-- Cxense連携 -->
<script type="text/javascript" src="//csm.cxpublic.com/Sankei.js"></script>
<!-- AdBlocker Script -->
<script>
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function(adblocker) {
		var d = newDate();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
tp = window.tp || [];
tp.push(["setTags",["中央競馬","ニュース","free"]]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=twZmzr80pj");
</script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/modernizr.sp.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/racelib.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<!-- begin ad_head_code -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
!function () {
  var _isMobile = location.pathname.match(/^\/smp/) ? "true" : "false"
  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js" + "?is_mobile=" + _isMobile;
  var script = document.createElement('script');
  script.async = true;
  script.src = url;
  document.head.appendChild(script);
}();
</script>
<script>
	!function (a9, a, p, s, t, A, g) {
		if (a[a9]) return;

		function q(c, r) {
			a[a9]._Q.push([c, r])
		}
		a[a9] = {
			init: function () {
				q("i", arguments)
			},
			fetchBids: function () {
				q("f", arguments)
			},
			setDisplayBids: function () {},
			targetingKeys: function () {
				return []
			},
			_Q: []
		};
		A = p.createElement(s);
		A.async = !0;
		A.src = t;
		g = p.getElementsByTagName(s)[0];
		g.parentNode.insertBefore(A, g)
	}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>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</script>
<script>
	function apstagSlotsFrom(headerBiddingSlots) {
		return headerBiddingSlots.map(function (slot) {
			var slotName = slot.getSlotId().getName();
			var slotDomId = slot.getSlotId().getDomId();
			var slotSizes = slot.getSizes()
				.map(function (x) {
					return typeof x === 'string' ? [] : [x.getWidth(), x.getHeight()];
				})
				.map(function (x) {
					return x.length === 2 && (x[0] === 1 && x[1] === 1) ? [] : x;
				})
				.filter(function (x) {
					return x.length !== 0;
				});
			return {
				slotID: slotDomId,
				sizes: slotSizes,
				slotName: slotName
			};
		});
	}

	apstag.init({
		pubID: '3623',
		adServer: 'googletag'
	});

	function fetchHeaderBids(headerBiddingSlots, failSafeTimeout) {
		var TAGGER_TIMEOUT = 1000;
		var bypass1plusx = false;
		var s_array = [];
		var t_array = [];
		var tmp_flg = false;

		var bidders = ['a9', 'prebid', 'OPEp'];

		var requestManager = {
			adserverRequestSent: false
		};
		bidders.forEach(function (bidder) {
			requestManager[bidder] = false
		});
		function allBiddersBack() {
			var allBiddersBack = bidders.map(function (bidder) {
				return requestManager[bidder]
			}).filter(function (bool) {
				return bool
			}).length === bidders.length;
			return allBiddersBack
		}
		function headerBidderBack(bidder) {
			if (requestManager.adserverRequestSent === true) {
				return
			}
			if (bidder === 'a9') {
				googletag.cmd.push(function () {
					apstag.setDisplayBids()
				})
			} else if (bidder === 'prebid') {
			} else if (bidder === 'OPEp') {
			}

			requestManager[bidder] = true;

			if (requestManager['OPEp'] && !requestManager['prebid']) {
				if (tmp_flg) return;
				tmp_flg = true;

				// Demand Manager (Prebid.js)
				googletag.cmd.push(function() {
					pbjs.que.push(function() {
						pbjs.rp.requestBids({
							callback: function (bidResponses) {headerBidderBack('prebid');},
							data: {opeaud: s_array, opectx: t_array},
							gptSlotObjects: headerBiddingSlots
						});
					});
				});
			}

			if (allBiddersBack()) {
				sendAdserverRequest()
			}
		}
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return
			}
			requestManager.adserverRequestSent = true;
			googletag.cmd.push(function () {
				googletag.pubads().refresh(headerBiddingSlots)
			})
		}
		function requestBids() {
			// TAM
			apstag.fetchBids({
				slots: apstagSlotsFrom(headerBiddingSlots)
			}, function(bids) {
				headerBidderBack('a9');
			});

			if (bypass1plusx) {
				headerBidderBack("OPEp");
			} else {
				(function(req){
					window.setTimeout(function() {
						headerBidderBack("OPEp");
					}, TAGGER_TIMEOUT);
					try{
						fetch(req["OPEp"] + '?url=' + encodeURIComponent(window.location.href), {
							referrerPolicy: 'no-referrer-when-downgrade',
							mode: 'cors',
							credentials: 'include'
						}).then(function(response){
							if(response.status === 200) {
								return response.json();
							} else {
								throw new Error('server error.');
							}
						}).then(function(res){
							s_array = res['s'];
							t_array = res['t'];
							headerBidderBack("OPEp")
						}).catch(function(error){
							headerBidderBack("OPEp")
						});
					}catch(error){
						headerBidderBack("OPEp")
					}
				})({OPEp: 'https://profiles.tagger.opecloud.com/api/v1/mediaconsortium/profile'});
			}
		}
		requestBids();
		window.setTimeout(function () {
			sendAdserverRequest()
		},
		failSafeTimeout)
	};
</script>
<!-- end ad_head_code -->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/sidebar.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TL5B4ND');</script>
<!-- End Google Tag Manager -->
</head>
<body><a name="pagetop" id="pagetop"><!-- ページトップ --></a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL5B4ND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<ul class="speech">
<li><a href="#Contents">このページのメインコンテンツへジャンプ</a></li>
<li><a href="//race.sanspo.com/module/all/contents_menu.html">メニュー一覧へジャンプ</a></li>
</ul>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="//race.sanspo.com/smp/js/redirect_v20121009/b.js" type="text/javascript"></script>

<!-- ***********Header start*********** -->
<div id="SiteHeader">

<div id="MembersMenu"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/MembersMenu.html","#MembersMenu");
// --></script>

<div class="header-menu clearfix">
<div class="logo"><a href="../../../top.html">
<img src="//race.sanspo.com/common/images/20121009/logo_zbat_001.png" alt="サンスポZBAT！競馬" />
</a>
</div>
<div id="LogoSideInfo"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logosideinfo.html","#LogoSideInfo");
// --></script>
<div class="sankei-service">
<ul>
<li><a href="https://www.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sanspo_001.png" alt="サンスポ" /></a></li>
<li><a href="http://eight.race.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_8_001.png" alt="競馬エイト" /></a></li>
<li><a href="//race.sanspo.com/link/gallop.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_gallop_001.png" alt="Gallop" /></a></li>
<li><a href="https://www.zakzak.co.jp/" target="_new"><img src="//race.sanspo.com/common/images/20121009/logo_yukanfuji_001.png" alt="夕刊フジ" /></a></li>
</ul>
</div>
</div>

<div class="site-navigation">
<div class="global-navigation">
<ul class="clearfix">
<li><a href="../../../top.html">トップ</a></li>
<li><a href="../../../keiba/keiba.html" class="active">中央競馬</a></li>
<li><a href="https://local.race.sanspo.com/">地方競馬</a></li>
<li><a href="../../../boatrace/boatrace.html">ボート</a></li>
<li><a href="../../../keirin/keirin.html">競輪</a></li>
<li><a href="../../../autorace/autorace.html">オート</a></li>
<li class="eight"><a href="http://eight.race.sanspo.com/" target="_blank">競馬エイト</a></li>
<li class="umanity"><a href="http://umanity.jp/" target="_blank">ウマニティ</a></li>
<li><a href="https://www.sanspo.com/princemunro/gambling/" target="_blank">ギャンブル運占い</a></li>
</ul>
</div>

<div class="local-navigation">
<ul class="clearfix">
<li><a href="../../../keiba/newslist/keiba-n.html" class="active">ニュース</a></li>
<li><a href="../../../keiba/racedata/index.html">レース情報</a></li>
<li><a href="../../../keiba/yoso/yoso.html">予想</a></li>
<li><a href="../../../keiba/movielist/keiba-m.html">動画</a></li>
<li><a href="../../../keiba/pog/pog.html">POG</a></li>
</ul>
</div>



</div>

<!-- adLargeBannerStart -->
<div class="adLargebanner">
<div id='div-gpt-ad-Billboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Billboard'); });
</script>
</div>
</div>
<!-- adLargeBannerEnd -->

</div>
<!-- ***********Header end*********** -->

<div id="Container">
<!-- ***********Contents start*********** -->
<div id="Contents">

<div class="ContentsTitle02b">
<h2>中央競馬：ニュース<span class="speech"><span id="__r_genre_m_name__"><a href="//race.sanspo.com/keiba/keiba.html" class="pis_category">中央競馬</a></span></span></h2>

<!---__SNS-tools-Start__-->
<div class="tools">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://race.sanspo.com/keiba/news/20220309/ove22030904520001-n1.html" data-text="ユーバーレーベンは鞍上レーンでドバイＳＣへ - サンスポZBAT！競馬" data-count="horizontal" data-via="" data-lang="ja">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="UTF-8"></script>
<div class="fb-like" data-href="https://race.sanspo.com/keiba/news/20220309/ove22030904520001-n1.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<g:plusone size="medium" href="https://race.sanspo.com/keiba/news/20220309/ove22030904520001-n1.html"></g:plusone>
<a href="../../../keiba/news/20220309/ove22030904520001-c.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/icon_print_001.gif" width="23" height="21" /></a></div>
<!---__SNS-tools-End__-->
</div>
<div class="LocalNavigation01">
<ul class="navigation">
<li class="first"><a href="../../../keiba/newslist/open-n.html">古馬</a></li>
<li><a href="../../../keiba/newslist/pog-n.html">POG</a></li>
<li class="active"><a href="../../../keiba/newslist/overseas-n.html">海外</a></li>
<li><a href="../../../keiba/newslist/atari-n.html">的中</a></li>
<li><a href="../../../keiba/newslist/etc-n.html">その他</a></li>
</ul>
</div>

<!-- NewsDetalSectoin-->
<div id="NewsDetalSectoin">
<p class="timestamp"><!-- date --><span id="__r_publish_date__">2022.3.9 04:52</span><!-- date end --></p>
<h1 class="pis_title"><!-- title --><span id="__r_article_title__">ユーバーレーベンは鞍上レーンでドバイＳＣへ</span><!-- title end --></h1>
<div class="NewsDetail">
<div class="PhotoArea">
<div class="photo">
<a href="../../../keiba/news/20220309/ove22030904520001-p1.html"><span id="__r_article_img__"><img src="../../../keiba/images/20220309/ove22030904520001-m1.jpg" title="ユーバーレーベンは鞍上レーンでドバイＳＣへ" alt="ダミアン・レーン騎手" width="180" height="175" onContextmenu="return false" class="pis_image" /></span></a></div>
<p class="caption">ダミアン・レーン騎手<a href="../../../keiba/news/20220309/ove22030904520001-p1.html">【拡大】</a></p>
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
<p class="first">　ドバイシーマクラシック（２６日、メイダン、ＧＩ、芝２４１０メートル）に挑戦する昨年のオークス馬ユーバーレーベン（美・手塚、牝４）は、ダミアン・レーン騎手（２８）＝豪州＝とコンビを組むことが決まった。レーン騎手はリスグラシュー（宝塚記念、コックスプレート、有馬記念）、メールドグラース（コーフィールドＣ）などの日本馬で国内外のＧＩを制しており、強力な助っ人となる。なお、同馬を含め美浦からドバイに向かう５頭（他にシュネルマイスター、グローリーヴェイズ、アルクトス、コンバスチョン）は、出発日が１日遅れて１５日に変更された。</p>
<p>　また、栗東・矢作厩舎からの遠征馬の鞍上も決定した。ドバイゴールドカップ（同、ＧＩＩ、芝３２００メートル）のステイフーリッシュ（牡７）は、ルメール騎手。アルクオーツスプリント（同、ＧＩ、芝１２００メートル）のエントシャイデン（牡７）、ゴドルフィンマイル（同、ＧＩＩ、ダ１６００メートル）のバスラットレオン（牡４）は、坂井騎手が手綱を取る。</p>
<div id='div-gpt-ad-Rec_Article'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Article'); });
</script>
</div>
<div id='div-gpt-ad-Inread'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
</script>
</div>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
</div>
</div>

<!-- adTextx5Start-->
<div class="adPRtext02">
<div id='div-gpt-ad-TextAd_1st'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-TextAd_1st'); });
</script>
</div>
<div id='div-gpt-ad-TextAd_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-TextAd_2nd'); });
</script>
</div>
</div>
<!-- adTextx5End-->


<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<div class="div-gpt-ad-Double">
<div id='div-gpt-ad-Rec_Center_1st_L'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_1st_L'); });
</script>
</div>
<div id='div-gpt-ad-Rec_Center_1st_R'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_1st_R'); });
</script>
</div>
</div>



<!--__CommonAllTopicsPartsStart__-->
<div id="CommonAllTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/tokushu.html","#CommonAllTopics");
// --></script>
<!--__CommonAllTopicsPartsStart__-->


<div id="YosouGuide"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/YosouGuide.html","#YosouGuide");
// --></script>


<div class="div-gpt-ad-Double">
<div id='div-gpt-ad-Rec_Center_2nd_L'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_2nd_L'); });
</script>
</div>
<div id='div-gpt-ad-Rec_Center_2nd_R'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_2nd_R'); });
</script>
</div>
</div>

<!-- adRectangleBoxStart-->
<div id='div-gpt-ad-Recbox_Imgtxt'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Recbox_Imgtxt'); });
</script>
</div>
<!-- adRectangleBoxEnd-->



<!-- NewsListAjaxStart -->
<div id="NewsListSection01">
<div id="NewsListAjax"></div>
<script type="text/javascript"><!--
loaderHTML("/module/keiba/overseas-n.html","#NewsListAjax");
// --></script>
</div>
<!-- NewsListAjaxEnd -->


<!-- ad_FooterBannerStart -->
<div class="adMegaBanner">
<div id='div-gpt-ad-Bottom'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
</script>
</div>
</div>
<!-- ad_FooterBannerEnd -->


</div>
<!-- ***********Contents end*********** -->

<!-- ***********Sidebar start*********** -->
<div id="Sidebar">

<!-- SearchBoxStart -->
<div id="SidebarSearchSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/SearchSection.html","#SidebarSearchSection");
// --></script>
<!-- SearchBoxEnd -->


<!-- ad_Rectangle1Start -->
<div class="adRectangleBanner">
<div id='div-gpt-ad-Rec_1st'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_1st'); });
</script>
</div>
</div>
<!-- ad_Rectangle1End -->

<!-- ChumokuTopicsStart -->
<div class="SidebarTopicsSection">
<div id="ChumokuTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/chumoku.html","#ChumokuTopics");
// --></script>
</div>
<!-- ChumokuTopicsEnd -->


<!-- SidebarGuideSectionStart -->
<div id="SidebarGuideSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logout.html","#SidebarGuideSection");
// --></script>
<!-- SidebarGuideSectionEnd -->

<!-- ad_Rectangle2Start -->
<div class="adRectangleBanner">
<div id='div-gpt-ad-Rec_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_2nd'); });
</script>
</div>
</div>
<!-- ad_Rectangle2End -->

<!-- RankingStart -->
<div id="SidebarRankingSection">
<div id="__ranking__"></div>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ranking/__ranking__.js"></script>
</div>
<!-- RankingEnd -->


<!-- YosouRankingTabStart -->
<div id="SidebarYosouRankingSection">
<div class="SidebarTitle01">
<h2>おすすめ予想家</h2>
<!--<ul class="navigation"><li><a href="/keiba/yoso/yoso.html">予想を見る</a></li></ul>-->
</div>
<div class="YosouRanking">
<div class="LocalNavigation">
<!--<p class="topFormTab nonactive"><a href="#">絶好調</a></p>-->
<p class="hittingTab nactive"><a href="#"></a></p>
<!--<p class="recoveryRateTab noactive"><a href="#">回収率</a></p>-->
</div>
<div class="topForm ranking" style="display: none;">
<div id="loadtabtopform"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/topformtab.html","#loadtabtopform");
// --></script>
</div>
<div class="hitting ranking">
<div id="loadtabranking"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/rankingtab.html","#loadtabranking");
// --></script>
</div>
<div class="recoveryRate ranking" style="display: none;">
-<div id="loadtabrecoveryrate"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/recoveryrate.html","#loadtabrecoveryrate");
// --></script>
</div>
</div>
</div>
<!-- YosouRankingTabEnd -->


<!-- RaceDataSideStart -->
<div id="SidebarRacedataSection">
<div class="SidebarTitle01">
<h2>レース情報</h2>
<ul class="navigation"><li><a href="/keiba/racedata/index.html">最新情報</a></li><li><a href="/keiba/racedata/schedule.html">レース日程</a></li></ul>
</div>
<div class="racedata">

<div id="RootEntry"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/entry.html","#RootEntry");
// --></script>

<div id="RootRacecard"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/racecard.html","#RootRacecard");
// --></script>

<div id="RootResult"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/result.html","#RootResult");
// --></script>

</div>
</div>
<!-- RaceDataSideEnd -->

<!-- ad_Rectangle3Start -->
<div class="adRectangleBanner">
<div id='div-gpt-ad-Rec_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_3rd'); });
</script>
</div>
</div>
<!-- ad_Rectangle3End -->


</div>
<!-- ***********Sidebar end*********** -->
</div>
<!-- adLargeBannerStart -->
<div class="adLargebanner">
<div id='div-gpt-ad-Bottom_Billboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Billboard'); });
</script>
</div>
</div>
<!-- adLargeBannerEnd -->

<!-- ***********Footer start*********** -->
<div id="Footer">
<div class="FooterNavigation">
<ul class="navigation">
<li class="first"><a href="https://www.sankei-digital.co.jp/" target="_blank">運営会社</a></li>
<li><a href="//race.sanspo.com/information/kiyaku.html">利用規約</a></li>
<li><a href="//race.sanspo.com/information/payment_guidelines.html">有償コンテンツ利用規約</a></li>
<li><a href="https://www.sankei-digital.co.jp/others/tokusyo.html" target="_blank">特定商取引法に基づく表示</a></li>
<li><a href="//race.sanspo.com/information/help.html">サンスポZBAT！競馬とは</a></li>
<li><a href="//race.sanspo.com/information/faq.html#ContactUsTop">お問い合わせ</a></li>
</ul>
<p class="pageTop"><a href="#pagetop">ページ先頭へ</a></p>
</div>

<div class="Links">
<ul class="sankeiDigital">
<li><a href="https://www.sankei.com/" title="産経ニュース" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_001.gif" alt="産経ニュース" /></a></li>
<li><a href="https://www.iza.ne.jp/" title="イザ！" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_002.gif" alt="イザ！" /></a></li>
<li><a href="https://www.sanspo.com/" title="SANSPO.COM" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_003.gif" alt="SANSPO.COM" /></a></li>
<li><a href="https://www.zakzak.co.jp/" title="ZAKZAK" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_004.gif" alt="ZAKZAK" /></a></li>
<li><a href="https://www.sankeibiz.jp/" title="SankeiBiz" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_005.gif" alt="SankeiBiz" /></a></li>
<li><a href="http://jp.ign.com/" title="Sankei Express" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_ign.gif" alt="IGN JAPAN" /></a></li>
</ul>
</div>

<p class="copyright"><img src="//race.sanspo.com/common/images/20121009/icon_copyright_001.gif" alt="" />Copyright(c) 2022 The Sankei Shimbun. &amp; SANKEI DIGITAL INC. All rights reserved.</p>
</div>
<!-- ***********Footer end*********** -->
<script src="//race.sanspo.com/common/js/20121009/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<div id="gStickyAd">
	<div id="gCloseButton">×</div>
	<div id="div-gpt-ad-RichAd" style="margin-left: auto; margin-right: auto;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-RichAd'); });
		</script>
	</div>
	<script>
		document.getElementById("gCloseButton").onclick = function(){document.getElementById("gStickyAd").style.display = "none";}
	</script>
</div>


<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-race_sanspo-min.js"></script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/yoso/ranking/js/__rnk_a.20160609.js"></script>
</body>
</html>
