
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml"
	xmlns:dcterms="http://purl.org/dc/terms/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//race.sanspo.com/smp/js/redirect_v20121009/rd.js" charset="UTF-8"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=ss.race.interstitial.01&site=102"></script>

<meta name="robots" content="nocache" />
<meta name="keywords" content="サンスポZBAT！競馬,予想,競馬,ニュース,動画,地方,ボート,競輪,オート,公営,POG,ギャロップ,エイト,夕刊フジ,サンスポ,サンケイスポーツ,sanspo" />
<meta name="description" content="　《美浦》　▽繁殖牝馬＝スノークリスマス（３）、メイオール（５）、アッタヴァンティ（４）、スタージュエル（３）、ゴートゥートラベル（３）、エフティレーヴ（３）、…" />
<meta property="dcterms:issued" content="2021-09-01T13:26+9:00" />
<meta property="og:title" content="【今週の登録抹消馬】９月１日" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://race.sanspo.com/keiba/news/20210901/etc21090113260008-n1.html" />
<meta property="og:site_name" content="サンスポZBAT！競馬" />
<meta property="og:description" content="　《美浦》　▽繁殖牝馬＝スノークリスマス（３）、メイオール（５）、アッタヴァンティ（４）、スタージュエル（３）、ゴートゥートラベル（３）、エフティレーヴ（３）、トゥールアンレール（３）、ペルスネージュ（３）、マクラガレーヌ（３）　▽地方＝エクセター（牡３　未定）、イワナ（牡３　未定）、マサカウマザンマイ（牡３　笠松）、リッターヴォルト（牡３　未定）、ゴールドムーン（牝６　未定）、ケイアイイモーテル（牡３　大井）、トゥーパンクス（牡３　大井）、マジカルマジカル（牡４　未定）、ガビーズメモリー（牝５　門別）、ゴランディ（セン３　未定）、ベイビーシャーク（牡３　盛岡）、ニシノブライアント（牡３　盛岡）、アイディアリスト（牡３　未定）、ギョベクリテペ（牝３　未定）、ショスタコーヴィチ（牡３　未定）、エルピーダ（牝３　未定）、セイカリネット（牝３　未定）、ニシノソメイノ（牝３　大井）、アモーレグリーン（セン３　未定）、ハリウッドルビー（牝３　未定）、フレーズバニーユ（牝３　未定）、ソレンニータ（牝３　水沢）、ケプチャン（牡３　未定）、スマイルハライト（牝３　佐賀）、ヴィオマージュ（牡３　園田）、アーティフィス（牝３　未定）、マーゴットスタート（牝３　未定）、サンマルシップ（牡３　未定）、レヴォリオ（牡３　未定）、リテラチュア（牝３　未定）、ブーケドフルール（牝３　園田）、モンチ（牡３　未定）、リュウノオードリー（牝３　水沢）、フォルトゥナータ（牝３　未定）、ポンフー（牡３　未定）、ダイスギミッチー（牡３　川崎）、ルティレ（牝３　未定）、ローブデソワレ（牝３　未定）、アインジェニー（牝３　未定）、ヤマイチキャプテン（牡３　未定）、アイルキング（牡３　未定）、アイアムヤルワヨ（牝３　未定）、グランポートリネス（牡３　未定）、ニシノラフカット（牡３　門別）、アナタノトリコ（牝３　未定）、マサノオリオン（牡３　名古屋）、ウエスタンプラチナ（牝３　未定）、ウヒョウノヒビキ（牝３　未定）、リネンパートナー（牝２　佐賀）、デルマアイゼン（牡３　金沢）、ジャスティンターボ（牡３　門別）、レオテソーロ（牡３　未定）、スズアンジー（牝３　名古屋）、カシオペアテソーロ（牡３　未定）、フクネン（牝３　盛岡）、コパノデナリス（牝３　未定）、リファインドマナー（牝３　未定）、ディープステイト（牡３　未定）、ガレア（牡３　船橋）、ファインディーヴァ（牝３　船橋）、ファストブレイク（牝３　未定）、サウスパッキオ（牝５　門別）、マイスターハント（牡３　未定）、グランドアルナイル（牡３　未定）、フジサンニュウサツ（牝３　未定）、ニシノワクテカ（牡３　未定）、デルマアミダ（牝３　園田）、ブライリー（牡３　水沢）、エガオガキュート（牝３　未定）、ソウシュラリクリ（牡３　未定）、パープルレイン（牡３　未定）、フィニステラ（牡３　大井）、フクノグラーティア（牝３　未定）、レイドフルール（牝３　園田）、シルバーファーン（牡３　未定）、レッドアヴニール（牡３　門別）、リヴァーシャノン（牝３　未定）、ヴィグラスレディー（牝３　佐賀）、ソニックムーヴ（牡３　未定）、ブラックピンク（牝３　未定）、リュウノクララ（牝３　未定）、アレッサンドロ（牡３　未定）、ヒイロメープル（牡４　大井）、カフェリリー（牝３　未定）、ディキシーデイズ（牡３　未定）、ヤマニンオドラント（牝３　水沢）、ギガインパクト（牝３　未定）、キングオブマリア（牡３　門別）　▽乗馬＝サウンドクラウン（牡３）、フィエラブラス（牡３）、レイダンジチ（牡３）、グローエルディング（牡３）、レッドグレイシャー（牡３）　▽研究馬＝モラールゼスト（牡３）　《栗東》　▽繁殖牝馬＝マッチレスギフト（３）、オーサムメーカー（３）、コーズウェイヘッド（３）、ベルオロール（３）、ポピュリズム（４）、ロゼット（３）、　▽地方＝ドルチェヴィータ（牝３　未定）、ルビースター（牝３　未定）、タイサイ（牡５　大井）、ノーヴァレンダ（牡５　川崎）、ロナ（牝５　未定）、ボルケーノペスカ（牡３　園田）、クルスノウミ（牝３　名古屋）、タカジョー（牡３　未定）、インディナート（牝３　未定）、リサコーハク（牝３　未定）、ダンツソアラ（牡３　佐賀）、アイファージャガー（牡３　名古屋）、タマモイットウセイ（牡３　未定）、トーホウロッキー（牡３　名古屋）、ワイディドゥバイ（牡３　浦和）、マーチャンフェイス（牝３　大井）、シルヴェスター（牡３　未定）、ケイセブン（牡３　未定）、リオンキング（牡３　未定）、センシティブガール（牝３　未定）、ヴィッカース（牝３　未定）、ソルフィネット（牝３　門別）、ケンブリッジセンス（牡３　金沢）、オマージュ（牝３　未定）、ラッキーパラダイス（牡３　未定）、シーフードパイセン（牡３　未定）、トニーヒアロ（牝３　未定）、エリカバイラ（牝３　未定）、ブレーヴソウル（牡３　未定）、メイショウスコヤカ（牝３　未定）、ファインハッピー（牝３　未定）、クリムゾンハート（牝３　川崎）、サンライズメモリー（牡３　未定）、サンライズブルーム（牡３　未定）、サンライズアイガー（牡３　未定）、メイショウテンドウ（牝３　園田）、オウケンブレイク（牡３）、ワンラヴ（牝３　川崎）、カネトシディーバ（牝３　門別）、タガノピースサイン（牡２　園田）、ツーエムタイガー（牡３　金沢）、ナムラコマチ（牝３　園田）、レインボーヒル（牡３　金沢）、ロマンスタイム（牝３　笠松）、クムリポ（牡３　園田）、オンヴァガニエ（牡３　未定）、ララアンドツイカ（牝３　園田）、ヨリクンロード（牡３　未定）、タガノスカウター（牡３　未定）、ペダンクルアーチ（牡３　船橋）、タガノキャンディ（牝３　未定）、クレスコロッキー（牡３　園田）、チョモランマ（牡３　金沢）、オンデューティ（牡３　船橋）、ティーティーゴー（牡３　園田）、エイシンイルハーン（牡３　園田）、シエルクリーガー（牡３　金沢）、アイルオブチェリー（牝３　未定）、リアルイマージン（牝３　金沢）、テーオーエナジー（牡６　園田）、アイロンワークス（牡４　未定）、モンテクロシェット（牝３　園田）、ガムラン（牡３　金沢）、メイショウゴウホウ（牡３　未定）、テイエムキセキダン（牡３　佐賀）、プリンスゼンナン（牡３　門別）、ザント（牡３　園田）、シエルブルー（牡３　園田）、ホウオウナビゲータ（牡３　名古屋）、メイショウコチカゼ（牝３　園田）、ダノンエクレール（牝３　園田）、ニホンピロラブリー（牝３　名古屋）、ニホンピロリアン（牝３　名古屋）、ウンエンリヒカイ（牡３　園田）、シーキャプテン（牡３　未定）、ヤマニンミレニアム（牡３　高知）、ミステリーツアー（牡３　園田）、ハクアイアトム（牡３　佐賀）、ヤマニンマリンバ（牝３　高知）、ダノンティンパニー（牡３　未定）、メイショウコウシ（牡３　園田）、キラーマウンテン（牡３　高知）、サイモンポーリア（牝３　名古屋）、カフジプラテアード（牡３　未定）、ガビーズスピリット（牡３　未定）　▽乗馬＝マジカルスペル（牡７）、ジャコマル（牡７）、トゥザフロンティア（牡６）、トゥプエデス（牡５）、ショウナンラペット（牝４）、プリンセスビグラス（牝３）、エーティーツヨシ（牡３）、スプリングクルーズ（セン３）、サウンドブラック（牡３）、ミスターウインディ（牡８）、セイウンフォーカス（牡６）、メイショウソテツ（牡５）、メイショウモルサ（牡５）、マグニフィクス（セン４）、シュトゥルーデル（牝３）、テーオーラターシュ（牝３）、アコンカグア（牡３）、エムティースマイル（牝３）、ゴッドリヴァプール（牡３）、ディレットーレ（セン７）、ハットハート（牡３）　▽研究馬＝ショウナンアシュア（牡３）　▽へい死＝ナムラメーテル（牝３）、ピュアブラベ（牝２）" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="https://race.sanspo.com/images/sonota_thumbnail.jpg" />
<link rel="canonical" href="https://race.sanspo.com/keiba/news/20210901/etc21090113260008-n1.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://race.sanspo.com/smp/keiba/news/20210901/etc21090113260008-s.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="サンスポZBAT！競馬" />
<meta name="twitter:title" content="【今週の登録抹消馬】９月１日" />
<meta name="twitter:description" content="　《美浦》　▽繁殖牝馬＝スノークリスマス（３）、メイオール（５）、アッタヴァンティ（４）、スタージュエル（３）、ゴートゥートラベル（３）、エフティレーヴ（３）、トゥールアンレール（３）、ペルスネージュ（３）、マクラガレーヌ（３）　▽地方＝エクセター（牡３　未定）、イワナ（牡３　未定）、マサカウマザンマイ（牡３　笠松）、リッターヴォルト（牡３　未定）、ゴールドムーン（牝６　未定）、ケイアイイモーテル（牡３　大井）、トゥーパンクス（牡３　大井）、マジカルマジカル（牡４　未定）、ガビーズメモリー（牝５　門別）、ゴランディ（セン３　未定）、ベイビーシャーク（牡３　盛岡）、ニシノブライアント（牡３　盛岡）、アイディアリスト（牡３　未定）、ギョベクリテペ（牝３　未定）、ショスタコーヴィチ（牡３　未定）、エルピーダ（牝３　未定）、セイカリネット（牝３　未定）、ニシノソメイノ（牝３　大井）、アモーレグリーン（セン３　未定）、ハリウッドルビー（牝３　未定）、フレーズバニーユ（牝３　未定）、ソレンニータ（牝３　水沢）、ケプチャン（牡３　未定）、スマイルハライト（牝３　佐賀）、ヴィオマージュ（牡３　園田）、アーティフィス（牝３　未定）、マーゴットスタート（牝３　未定）、サンマルシップ（牡３　未定）、レヴォリオ（牡３　未定）、リテラチュア（牝３　未定）、ブーケドフルール（牝３　園田）、モンチ（牡３　未定）、リュウノオードリー（牝３　水沢）、フォルトゥナータ（牝３　未定）、ポンフー（牡３　未定）、ダイスギミッチー（牡３　川崎）、ルティレ（牝３　未定）、ローブデソワレ（牝３　未定）、アインジェニー（牝３　未定）、ヤマイチキャプテン（牡３　未定）、アイルキング（牡３　未定）、アイアムヤルワヨ（牝３　未定）、グランポートリネス（牡３　未定）、ニシノラフカット（牡３　門別）、アナタノトリコ（牝３　未定）、マサノオリオン（牡３　名古屋）、ウエスタンプラチナ（牝３　未定）、ウヒョウノヒビキ（牝３　未定）、リネンパートナー（牝２　佐賀）、デルマアイゼン（牡３　金沢）、ジャスティンターボ（牡３　門別）、レオテソーロ（牡３　未定）、スズアンジー（牝３　名古屋）、カシオペアテソーロ（牡３　未定）、フクネン（牝３　盛岡）、コパノデナリス（牝３　未定）、リファインドマナー（牝３　未定）、ディープステイト（牡３　未定）、ガレア（牡３　船橋）、ファインディーヴァ（牝３　船橋）、ファストブレイク（牝３　未定）、サウスパッキオ（牝５　門別）、マイスターハント（牡３　未定）、グランドアルナイル（牡３　未定）、フジサンニュウサツ（牝３　未定）、ニシノワクテカ（牡３　未定）、デルマアミダ（牝３　園田）、ブライリー（牡３　水沢）、エガオガキュート（牝３　未定）、ソウシュラリクリ（牡３　未定）、パープルレイン（牡３　未定）、フィニステラ（牡３　大井）、フクノグラーティア（牝３　未定）、レイドフルール（牝３　園田）、シルバーファーン（牡３　未定）、レッドアヴニール（牡３　門別）、リヴァーシャノン（牝３　未定）、ヴィグラスレディー（牝３　佐賀）、ソニックムーヴ（牡３　未定）、ブラックピンク（牝３　未定）、リュウノクララ（牝３　未定）、アレッサンドロ（牡３　未定）、ヒイロメープル（牡４　大井）、カフェリリー（牝３　未定）、ディキシーデイズ（牡３　未定）、ヤマニンオドラント（牝３　水沢）、ギガインパクト（牝３　未定）、キングオブマリア（牡３　門別）　▽乗馬＝サウンドクラウン（牡３）、フィエラブラス（牡３）、レイダンジチ（牡３）、グローエルディング（牡３）、レッドグレイシャー（牡３）　▽研究馬＝モラールゼスト（牡３）　《栗東》　▽繁殖牝馬＝マッチレスギフト（３）、オーサムメーカー（３）、コーズウェイヘッド（３）、ベルオロール（３）、ポピュリズム（４）、ロゼット（３）、　▽地方＝ドルチェヴィータ（牝３　未定）、ルビースター（牝３　未定）、タイサイ（牡５　大井）、ノーヴァレンダ（牡５　川崎）、ロナ（牝５　未定）、ボルケーノペスカ（牡３　園田）、クルスノウミ（牝３　名古屋）、タカジョー（牡３　未定）、インディナート（牝３　未定）、リサコーハク（牝３　未定）、ダンツソアラ（牡３　佐賀）、アイファージャガー（牡３　名古屋）、タマモイットウセイ（牡３　未定）、トーホウロッキー（牡３　名古屋）、ワイディドゥバイ（牡３　浦和）、マーチャンフェイス（牝３　大井）、シルヴェスター（牡３　未定）、ケイセブン（牡３　未定）、リオンキング（牡３　未定）、センシティブガール（牝３　未定）、ヴィッカース（牝３　未定）、ソルフィネット（牝３　門別）、ケンブリッジセンス（牡３　金沢）、オマージュ（牝３　未定）、ラッキーパラダイス（牡３　未定）、シーフードパイセン（牡３　未定）、トニーヒアロ（牝３　未定）、エリカバイラ（牝３　未定）、ブレーヴソウル（牡３　未定）、メイショウスコヤカ（牝３　未定）、ファインハッピー（牝３　未定）、クリムゾンハート（牝３　川崎）、サンライズメモリー（牡３　未定）、サンライズブルーム（牡３　未定）、サンライズアイガー（牡３　未定）、メイショウテンドウ（牝３　園田）、オウケンブレイク（牡３）、ワンラヴ（牝３　川崎）、カネトシディーバ（牝３　門別）、タガノピースサイン（牡２　園田）、ツーエムタイガー（牡３　金沢）、ナムラコマチ（牝３　園田）、レインボーヒル（牡３　金沢）、ロマンスタイム（牝３　笠松）、クムリポ（牡３　園田）、オンヴァガニエ（牡３　未定）、ララアンドツイカ（牝３　園田）、ヨリクンロード（牡３　未定）、タガノスカウター（牡３　未定）、ペダンクルアーチ（牡３　船橋）、タガノキャンディ（牝３　未定）、クレスコロッキー（牡３　園田）、チョモランマ（牡３　金沢）、オンデューティ（牡３　船橋）、ティーティーゴー（牡３　園田）、エイシンイルハーン（牡３　園田）、シエルクリーガー（牡３　金沢）、アイルオブチェリー（牝３　未定）、リアルイマージン（牝３　金沢）、テーオーエナジー（牡６　園田）、アイロンワークス（牡４　未定）、モンテクロシェット（牝３　園田）、ガムラン（牡３　金沢）、メイショウゴウホウ（牡３　未定）、テイエムキセキダン（牡３　佐賀）、プリンスゼンナン（牡３　門別）、ザント（牡３　園田）、シエルブルー（牡３　園田）、ホウオウナビゲータ（牡３　名古屋）、メイショウコチカゼ（牝３　園田）、ダノンエクレール（牝３　園田）、ニホンピロラブリー（牝３　名古屋）、ニホンピロリアン（牝３　名古屋）、ウンエンリヒカイ（牡３　園田）、シーキャプテン（牡３　未定）、ヤマニンミレニアム（牡３　高知）、ミステリーツアー（牡３　園田）、ハクアイアトム（牡３　佐賀）、ヤマニンマリンバ（牝３　高知）、ダノンティンパニー（牡３　未定）、メイショウコウシ（牡３　園田）、キラーマウンテン（牡３　高知）、サイモンポーリア（牝３　名古屋）、カフジプラテアード（牡３　未定）、ガビーズスピリット（牡３　未定）　▽乗馬＝マジカルスペル（牡７）、ジャコマル（牡７）、トゥザフロンティア（牡６）、トゥプエデス（牡５）、ショウナンラペット（牝４）、プリンセスビグラス（牝３）、エーティーツヨシ（牡３）、スプリングクルーズ（セン３）、サウンドブラック（牡３）、ミスターウインディ（牡８）、セイウンフォーカス（牡６）、メイショウソテツ（牡５）、メイショウモルサ（牡５）、マグニフィクス（セン４）、シュトゥルーデル（牝３）、テーオーラターシュ（牝３）、アコンカグア（牡３）、エムティースマイル（牝３）、ゴッドリヴァプール（牡３）、ディレットーレ（セン７）、ハットハート（牡３）　▽研究馬＝ショウナンアシュア（牡３）　▽へい死＝ナムラメーテル（牝３）、ピュアブラベ（牝２）" />
<meta name="twitter:image" content="https://race.sanspo.com/images/sonota_thumbnail.jpg" />
<meta name="twitter:url" content="https://race.sanspo.com/keiba/news/20210901/etc21090113260008-n1.html" />
<meta name="dcterms.identifier" content="aasegiecasac">
<meta name="dcterms.subject" content="EO01">
<meta name="DC.type" content="free">
<title>【今週の登録抹消馬】９月１日  - サンスポZBAT！競馬</title>
<link href="//race.sanspo.com/common/css/20140929/SetNews.css" rel="stylesheet" type="text/css" />
<link href="//race.sanspo.com/common/css/20140929/smp_button.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/modernizr.sp.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/racelib.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ad/adGpt.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/sidebar.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TL5B4ND');</script>
<!-- End Google Tag Manager -->
</head>
<body><a name="pagetop" id="pagetop"><!-- ページトップ --></a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL5B4ND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<ul class="speech">
<li><a href="#Contents">このページのメインコンテンツへジャンプ</a></li>
<li><a href="//race.sanspo.com/module/all/contents_menu.html">メニュー一覧へジャンプ</a></li>
</ul>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="//race.sanspo.com/smp/js/redirect_v20121009/b.js" type="text/javascript"></script>

<!-- ***********Header start*********** -->
<div id="SiteHeader">

<div id="MembersMenu"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/MembersMenu.html","#MembersMenu");
// --></script>

<div class="header-menu clearfix">
<div class="logo"><a href="../../../top.html">
<img src="//race.sanspo.com/common/images/20121009/logo_zbat_001.png" alt="サンスポZBAT！競馬" />
</a>
</div>
<div id="LogoSideInfo"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logosideinfo.html","#LogoSideInfo");
// --></script>
<div class="sankei-service">
<ul>
<li><a href="https://www.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sanspo_001.png" alt="サンスポ" /></a></li>
<li><a href="http://eight.race.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_8_001.png" alt="競馬エイト" /></a></li>
<li><a href="//race.sanspo.com/link/gallop.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_gallop_001.png" alt="Gallop" /></a></li>
<li><a href="https://www.zakzak.co.jp/" target="_new"><img src="//race.sanspo.com/common/images/20121009/logo_yukanfuji_001.png" alt="夕刊フジ" /></a></li>
</ul>
</div>
</div>

<div class="site-navigation">
<div class="global-navigation">
<ul class="clearfix">
<li><a href="../../../top.html">トップ</a></li>
<li><a href="../../../keiba/keiba.html" class="active">中央競馬</a></li>
<li><a href="https://local.race.sanspo.com/">地方競馬</a></li>
<li><a href="../../../boatrace/boatrace.html">ボート</a></li>
<li><a href="../../../keirin/keirin.html">競輪</a></li>
<li><a href="../../../autorace/autorace.html">オート</a></li>
<li class="eight"><a href="http://eight.race.sanspo.com/" target="_blank">競馬エイト</a></li>
<li class="umanity"><a href="http://umanity.jp/" target="_blank">ウマニティ</a></li>
<li><a href="https://www.sanspo.com/princemunro/gambling/" target="_blank">ギャンブル運占い</a></li>
</ul>
</div>

<div class="local-navigation">
<ul class="clearfix">
<li><a href="../../../keiba/newslist/keiba-n.html" class="active">ニュース</a></li>
<li><a href="../../../keiba/racedata/index.html">レース情報</a></li>
<li><a href="../../../keiba/yoso/yoso.html">予想</a></li>
<li><a href="../../../keiba/movielist/keiba-m.html">動画</a></li>
<li><a href="../../../keiba/pog/pog.html">POG</a></li>
</ul>
</div>



</div>

<!-- adLargeBannerStart -->
<div class="adLargebanner">
<!-- begin ad ss.race.news.a.728x90 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.728x90&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.728x90 tag -->
</div>
<!-- adLargeBannerEnd -->

</div>
<!-- ***********Header end*********** -->

<div id="Container">
<div id="logly-lift-4279618"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279618";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- ***********Contents start*********** -->
<div id="Contents">

<div class="ContentsTitle02b">
<h2>中央競馬：ニュース<span class="speech"><span id="__r_genre_m_name__"><a href="//race.sanspo.com/keiba/keiba.html" class="pis_category">中央競馬</a></span></span></h2>

<!---__SNS-tools-Start__-->
<div class="tools">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://race.sanspo.com/keiba/news/20210901/etc21090113260008-n1.html" data-text="【今週の登録抹消馬】９月１日 - サンスポZBAT！競馬" data-count="horizontal" data-via="" data-lang="ja">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="UTF-8"></script>
<div class="fb-like" data-href="https://race.sanspo.com/keiba/news/20210901/etc21090113260008-n1.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<g:plusone size="medium" href="https://race.sanspo.com/keiba/news/20210901/etc21090113260008-n1.html"></g:plusone>
<a href="../../../keiba/news/20210901/etc21090113260008-c.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/icon_print_001.gif" width="23" height="21" /></a></div>
<!---__SNS-tools-End__-->
</div>
<div class="LocalNavigation01">
<ul class="navigation">
<li class="first"><a href="../../../keiba/newslist/open-n.html">古馬</a></li>
<li><a href="../../../keiba/newslist/pog-n.html">POG</a></li>
<li><a href="../../../keiba/newslist/overseas-n.html">海外</a></li>
<li><a href="../../../keiba/newslist/atari-n.html">的中</a></li>
<li class="active"><a href="../../../keiba/newslist/etc-n.html">その他</a></li>
</ul>
</div>

<!-- NewsDetalSectoin-->
<div id="NewsDetalSectoin">
<p class="timestamp"><!-- date --><span id="__r_publish_date__">2021.9.1 13:26</span><!-- date end --></p>
<h1 class="pis_title"><!-- title --><span id="__r_article_title__">【今週の登録抹消馬】９月１日</span><!-- title end --></h1>
<div class="NewsDetail">
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
<p class="first">　《美浦》</p><p>　▽繁殖牝馬＝スノークリスマス（３）、メイオール（５）、アッタヴァンティ（４）、スタージュエル（３）、ゴートゥートラベル（３）、エフティレーヴ（３）、トゥールアンレール（３）、ペルスネージュ（３）、マクラガレーヌ（３）</p><p>　▽地方＝エクセター（牡３　未定）、イワナ（牡３　未定）、マサカウマザンマイ（牡３　笠松）、リッターヴォルト（牡３　未定）、ゴールドムーン（牝６　未定）、ケイアイイモーテル（牡３　大井）、トゥーパンクス（牡３　大井）、マジカルマジカル（牡４　未定）、ガビーズメモリー（牝５　門別）、ゴランディ（セン３　未定）、ベイビーシャーク（牡３　盛岡）、ニシノブライアント（牡３　盛岡）、アイディアリスト（牡３　未定）、ギョベクリテペ（牝３　未定）、ショスタコーヴィチ（牡３　未定）、エルピーダ（牝３　未定）、セイカリネット（牝３　未定）、ニシノソメイノ（牝３　大井）、アモーレグリーン（セン３　未定）、ハリウッドルビー（牝３　未定）、フレーズバニーユ（牝３　未定）、ソレンニータ（牝３　水沢）、ケプチャン（牡３　未定）、スマイルハライト（牝３　佐賀）、ヴィオマージュ（牡３　園田）、アーティフィス（牝３　未定）、マーゴットスタート（牝３　未定）、サンマルシップ（牡３　未定）、レヴォリオ（牡３　未定）、リテラチュア（牝３　未定）、ブーケドフルール（牝３　園田）、モンチ（牡３　未定）、リュウノオードリー（牝３　水沢）、フォルトゥナータ（牝３　未定）、ポンフー（牡３　未定）、ダイスギミッチー（牡３　川崎）、ルティレ（牝３　未定）、ローブデソワレ（牝３　未定）、アインジェニー（牝３　未定）、ヤマイチキャプテン（牡３　未定）、アイルキング（牡３　未定）、アイアムヤルワヨ（牝３　未定）、グランポートリネス（牡３　未定）、ニシノラフカット（牡３　門別）、アナタノトリコ（牝３　未定）、マサノオリオン（牡３　名古屋）、ウエスタンプラチナ（牝３　未定）、ウヒョウノヒビキ（牝３　未定）、リネンパートナー（牝２　佐賀）、デルマアイゼン（牡３　金沢）、ジャスティンターボ（牡３　門別）、レオテソーロ（牡３　未定）、スズアンジー（牝３　名古屋）、カシオペアテソーロ（牡３　未定）、フクネン（牝３　盛岡）、コパノデナリス（牝３　未定）、リファインドマナー（牝３　未定）、ディープステイト（牡３　未定）、ガレア（牡３　船橋）、ファインディーヴァ（牝３　船橋）、ファストブレイク（牝３　未定）、サウスパッキオ（牝５　門別）、マイスターハント（牡３　未定）、グランドアルナイル（牡３　未定）、フジサンニュウサツ（牝３　未定）、ニシノワクテカ（牡３　未定）、デルマアミダ（牝３　園田）、ブライリー（牡３　水沢）、エガオガキュート（牝３　未定）、ソウシュラリクリ（牡３　未定）、パープルレイン（牡３　未定）、フィニステラ（牡３　大井）、フクノグラーティア（牝３　未定）、レイドフルール（牝３　園田）、シルバーファーン（牡３　未定）、レッドアヴニール（牡３　門別）、リヴァーシャノン（牝３　未定）、ヴィグラスレディー（牝３　佐賀）、ソニックムーヴ（牡３　未定）、ブラックピンク（牝３　未定）、リュウノクララ（牝３　未定）、アレッサンドロ（牡３　未定）、ヒイロメープル（牡４　大井）、カフェリリー（牝３　未定）、ディキシーデイズ（牡３　未定）、ヤマニンオドラント（牝３　水沢）、ギガインパクト（牝３　未定）、キングオブマリア（牡３　門別）</p><p>　▽乗馬＝サウンドクラウン（牡３）、フィエラブラス（牡３）、レイダンジチ（牡３）、グローエルディング（牡３）、レッドグレイシャー（牡３）</p><p>　▽研究馬＝モラールゼスト（牡３）</p><p>　《栗東》</p><p>　▽繁殖牝馬＝マッチレスギフト（３）、オーサムメーカー（３）、コーズウェイヘッド（３）、ベルオロール（３）、ポピュリズム（４）、ロゼット（３）、</p><p>　▽地方＝ドルチェヴィータ（牝３　未定）、ルビースター（牝３　未定）、タイサイ（牡５　大井）、ノーヴァレンダ（牡５　川崎）、ロナ（牝５　未定）、ボルケーノペスカ（牡３　園田）、クルスノウミ（牝３　名古屋）、タカジョー（牡３　未定）、インディナート（牝３　未定）、リサコーハク（牝３　未定）、ダンツソアラ（牡３　佐賀）、アイファージャガー（牡３　名古屋）、タマモイットウセイ（牡３　未定）、トーホウロッキー（牡３　名古屋）、ワイディドゥバイ（牡３　浦和）、マーチャンフェイス（牝３　大井）、シルヴェスター（牡３　未定）、ケイセブン（牡３　未定）、リオンキング（牡３　未定）、センシティブガール（牝３　未定）、ヴィッカース（牝３　未定）、ソルフィネット（牝３　門別）、ケンブリッジセンス（牡３　金沢）、オマージュ（牝３　未定）、ラッキーパラダイス（牡３　未定）、シーフードパイセン（牡３　未定）、トニーヒアロ（牝３　未定）、エリカバイラ（牝３　未定）、ブレーヴソウル（牡３　未定）、メイショウスコヤカ（牝３　未定）、ファインハッピー（牝３　未定）、クリムゾンハート（牝３　川崎）、サンライズメモリー（牡３　未定）、サンライズブルーム（牡３　未定）、サンライズアイガー（牡３　未定）、メイショウテンドウ（牝３　園田）、オウケンブレイク（牡３）、ワンラヴ（牝３　川崎）、カネトシディーバ（牝３　門別）、タガノピースサイン（牡２　園田）、ツーエムタイガー（牡３　金沢）、ナムラコマチ（牝３　園田）、レインボーヒル（牡３　金沢）、ロマンスタイム（牝３　笠松）、クムリポ（牡３　園田）、オンヴァガニエ（牡３　未定）、ララアンドツイカ（牝３　園田）、ヨリクンロード（牡３　未定）、タガノスカウター（牡３　未定）、ペダンクルアーチ（牡３　船橋）、タガノキャンディ（牝３　未定）、クレスコロッキー（牡３　園田）、チョモランマ（牡３　金沢）、オンデューティ（牡３　船橋）、ティーティーゴー（牡３　園田）、エイシンイルハーン（牡３　園田）、シエルクリーガー（牡３　金沢）、アイルオブチェリー（牝３　未定）、リアルイマージン（牝３　金沢）、テーオーエナジー（牡６　園田）、アイロンワークス（牡４　未定）、モンテクロシェット（牝３　園田）、ガムラン（牡３　金沢）、メイショウゴウホウ（牡３　未定）、テイエムキセキダン（牡３　佐賀）、プリンスゼンナン（牡３　門別）、ザント（牡３　園田）、シエルブルー（牡３　園田）、ホウオウナビゲータ（牡３　名古屋）、メイショウコチカゼ（牝３　園田）、ダノンエクレール（牝３　園田）、ニホンピロラブリー（牝３　名古屋）、ニホンピロリアン（牝３　名古屋）、ウンエンリヒカイ（牡３　園田）、シーキャプテン（牡３　未定）、ヤマニンミレニアム（牡３　高知）、ミステリーツアー（牡３　園田）、ハクアイアトム（牡３　佐賀）、ヤマニンマリンバ（牝３　高知）、ダノンティンパニー（牡３　未定）、メイショウコウシ（牡３　園田）、キラーマウンテン（牡３　高知）、サイモンポーリア（牝３　名古屋）、カフジプラテアード（牡３　未定）、ガビーズスピリット（牡３　未定）</p><p>　▽乗馬＝マジカルスペル（牡７）、ジャコマル（牡７）、トゥザフロンティア（牡６）、トゥプエデス（牡５）、ショウナンラペット（牝４）、プリンセスビグラス（牝３）、エーティーツヨシ（牡３）、スプリングクルーズ（セン３）、サウンドブラック（牡３）、ミスターウインディ（牡８）、セイウンフォーカス（牡６）、メイショウソテツ（牡５）、メイショウモルサ（牡５）、マグニフィクス（セン４）、シュトゥルーデル（牝３）、テーオーラターシュ（牝３）、アコンカグア（牡３）、エムティースマイル（牝３）、ゴッドリヴァプール（牡３）、ディレットーレ（セン７）、ハットハート（牡３）</p><p>　▽研究馬＝ショウナンアシュア（牡３）</p><p>　▽へい死＝ナムラメーテル（牝３）、ピュアブラベ（牝２）</p>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->















<!--__ProfileSTART__-->

<!--__ProfileEND__-->
</div>
</div>

<!-- adTextx5Start-->
<div class="adPRtext02">
<!-- begin ad ss.race.news.a.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.01 tag -->

<!-- begin ad ss.race.news.a.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.02 tag -->

<!-- begin ad ss.race.news.a.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.03 tag -->

<!-- begin ad ss.race.news.a.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.04 tag -->

<!-- begin ad ss.race.news.a.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.05 tag -->
</div>
<!-- adTextx5End-->


<div id="logly-lift-4279231"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279231";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<div id="logly-lift-4275894"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4275894";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>



<!--__CommonAllTopicsPartsStart__-->
<div id="CommonAllTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/tokushu.html","#CommonAllTopics");
// --></script>
<!--__CommonAllTopicsPartsStart__-->


<div id="YosouGuide"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/YosouGuide.html","#YosouGuide");
// --></script>

<!--__adGoogleStart__-->
<div><script type="text/javascript" language="JavaScript" src="/common/js/20121009/ad/adEx_display1.js"></script></div>
<!--__adGoogleEnd__-->

<!-- adRectangleBoxStart-->
<!-- begin ad ss.race.news.a.recbox tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.recbox&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.recbox tag -->
<!-- adRectangleBoxEnd-->



<!-- NewsListAjaxStart -->
<div id="NewsListSection01">
<div id="NewsListAjax"></div>
<script type="text/javascript"><!--
loaderHTML("/module/keiba/etc-n.html","#NewsListAjax");
// --></script>
</div>
<!-- NewsListAjaxEnd -->


<!-- ad_FooterBannerStart -->
<div class="adMegaBanner">
<!-- begin ad ss.race.news.a.bottom tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.bottom&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.bottom tag -->
</div>
<!-- ad_FooterBannerEnd -->


</div>
<!-- ***********Contents end*********** -->

<!-- ***********Sidebar start*********** -->
<div id="Sidebar">

<!-- SearchBoxStart -->
<div id="SidebarSearchSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/SearchSection.html","#SidebarSearchSection");
// --></script>
<!-- SearchBoxEnd -->


<!-- ad_Rectangle1Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.01 tag -->
</div>
<!-- ad_Rectangle1End -->

<!-- ChumokuTopicsStart -->
<div class="SidebarTopicsSection">
<div id="ChumokuTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/chumoku.html","#ChumokuTopics");
// --></script>
</div>
<!-- ChumokuTopicsEnd -->


<!-- SidebarGuideSectionStart -->
<div id="SidebarGuideSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logout.html","#SidebarGuideSection");
// --></script>
<!-- SidebarGuideSectionEnd -->


<!-- RankingStart -->
<div id="SidebarRankingSection">
<div id="__ranking__"></div>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ranking/__ranking__.js"></script>
</div>
<!-- RankingEnd -->


<!-- YosouRankingTabStart -->
<div id="SidebarYosouRankingSection">
<div class="SidebarTitle01">
<h2>予想家ランキング</h2>
<!--<ul class="navigation"><li><a href="/keiba/yoso/yoso.html">予想を見る</a></li></ul>-->
</div>
<div class="YosouRanking">
<div class="LocalNavigation">
<p class="topFormTab nonactive"><a href="#">絶好調</a></p>
<p class="hittingTab nonactive"><a href="#">おすすめ</a></p>
<p class="recoveryRateTab active"><a href="#">回収率</a></p>
</div>
<div class="topForm ranking" style="display: none;">
<div id="loadtabtopform"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/topformtab.html","#loadtabtopform");
// --></script>	
</div>
<div class="hitting ranking">
<div id="loadtabranking"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/rankingtab.html","#loadtabranking");
// --></script>
</div>
<div class="recoveryRate ranking" style="display: none;">
<div id="loadtabrecoveryrate"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/recoveryrate.html","#loadtabrecoveryrate");
// --></script>
</div>
</div>
</div>
<!-- YosouRankingTabEnd -->


<!-- RaceDataSideStart -->
<div id="SidebarRacedataSection">
<div class="SidebarTitle01">
<h2>レース情報</h2>
<ul class="navigation"><li><a href="/keiba/racedata/index.html">最新情報</a></li><li><a href="/keiba/racedata/schedule.html">レース日程</a></li></ul>
</div>
<div class="racedata">

<div id="RootEntry"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/entry.html","#RootEntry");
// --></script>

<div id="RootRacecard"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/racecard.html","#RootRacecard");
// --></script>

<div id="RootResult"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/result.html","#RootResult");
// --></script>

</div>
</div>
<!-- RaceDataSideEnd -->

<!-- ad_Rectangle2Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.02 tag -->
</div>
<!-- ad_Rectangle2End -->


</div>
<!-- ***********Sidebar end*********** -->
</div>

<!-- ***********Footer start*********** -->
<div id="Footer">
<div class="FooterNavigation">
<ul class="navigation">
<li class="first"><a href="https://www.sankei-digital.co.jp/" target="_blank">運営会社</a></li>
<li><a href="//race.sanspo.com/information/kiyaku.html">利用規約</a></li>
<li><a href="//race.sanspo.com/information/payment_guidelines.html">有償コンテンツ利用規約</a></li>
<li><a href="https://www.sankei-digital.co.jp/others/tokusyo.html" target="_blank">特定商取引法に基づく表示</a></li>
<li><a href="//race.sanspo.com/information/help.html">サンスポZBAT！競馬とは</a></li>
<li><a href="//race.sanspo.com/information/faq.html#ContactUsTop">お問い合わせ</a></li>
</ul>
<p class="pageTop"><a href="#pagetop">ページ先頭へ</a></p>
</div>

<div class="Links">
<ul class="sankeiDigital">
<li><a href="https://www.sankei.com/" title="産経ニュース" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_001.gif" alt="産経ニュース" /></a></li>
<li><a href="https://www.iza.ne.jp/" title="イザ！" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_002.gif" alt="イザ！" /></a></li>
<li><a href="https://www.sanspo.com/" title="SANSPO.COM" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_003.gif" alt="SANSPO.COM" /></a></li>
<li><a href="https://www.zakzak.co.jp/" title="ZAKZAK" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_004.gif" alt="ZAKZAK" /></a></li>
<li><a href="https://www.sankeibiz.jp/" title="SankeiBiz" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_005.gif" alt="SankeiBiz" /></a></li>
<li><a href="http://jp.ign.com/" title="Sankei Express" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_ign.gif" alt="IGN JAPAN" /></a></li>
</ul>
</div>

<p class="copyright"><img src="//race.sanspo.com/common/images/20121009/icon_copyright_001.gif" alt="" />Copyright(c) 2021 The Sankei Shimbun. &amp; SANKEI DIGITAL INC. All rights reserved.</p>
</div>
<!-- ***********Footer end*********** -->
<script src="//race.sanspo.com/common/js/20121009/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>

<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-race_sanspo-min.js"></script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/yoso/ranking/js/__rnk_a.20160609.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="https://race.sanspo.com/keiba/news/20210901/etc21090113260008-n1.html" data-widget-id="AR_1" data-ob-template="YosoOhTV"></div>
</body>
</html>
