
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml"
	xmlns:dcterms="http://purl.org/dc/terms/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//race.sanspo.com/smp/js/redirect_v20121009/rd.js" charset="UTF-8"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=ss.race.interstitial.01&site=102"></script>

<meta name="robots" content="nocache" />
<meta name="keywords" content="サンスポZBAT！競馬,予想,競馬,ニュース,動画,地方,ボート,競輪,オート,公営,POG,ギャロップ,エイト,夕刊フジ,サンスポ,サンケイスポーツ,sanspo" />
<meta name="description" content="　２００５年のＧＩ・オークスと米ＧＩ・アメリカンオークスを制したシーザリオが、子宮周囲の動脈断裂による出血性ショックのため、２月２７日に北海道安平町のノーザンフ…" />
<meta property="dcterms:issued" content="2021-03-01T04:59+9:00" />
<meta property="og:title" content="シーザリオ急死…角居師「エッ！？」勇退前日に永遠の別れ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://race.sanspo.com/keiba/news/20210301/etc21030104590002-n1.html" />
<meta property="og:site_name" content="サンスポZBAT！競馬" />
<meta property="og:description" content="　２００５年のＧＩ・オークスと米ＧＩ・アメリカンオークスを制したシーザリオが、子宮周囲の動脈断裂による出血性ショックのため、２月２７日に北海道安平町のノーザンファームで死んだことが２８日、ＪＲＡから発表された。１９歳。現役時代に管理した角居勝彦調教師（５６）＝栗東＝は、勇退を迎えるタイミングでの悲報に驚きを隠せなかった。" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="https://race.sanspo.com/keiba/images/20210301/etc21030104590002-m1.jpg" />
<link rel="image_src" href="https://race.sanspo.com/keiba/images/20210301/etc21030104590002-m1.jpg" />
<link rel="canonical" href="https://race.sanspo.com/keiba/news/20210301/etc21030104590002-n1.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://race.sanspo.com/smp/keiba/news/20210301/etc21030104590002-s.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="サンスポZBAT！競馬" />
<meta name="twitter:title" content="シーザリオ急死…角居師「エッ！？」勇退前日に永遠の別れ" />
<meta name="twitter:description" content="　２００５年のＧＩ・オークスと米ＧＩ・アメリカンオークスを制したシーザリオが、子宮周囲の動脈断裂による出血性ショックのため、２月２７日に北海道安平町のノーザンファームで死んだことが２８日、ＪＲＡから発表された。１９歳。現役時代に管理した角居勝彦調教師（５６）＝栗東＝は、勇退を迎えるタイミングでの悲報に驚きを隠せなかった。" />
<meta name="twitter:image" content="https://race.sanspo.com/keiba/images/20210301/etc21030104590002-p1.jpg" />
<meta name="twitter:url" content="https://race.sanspo.com/keiba/news/20210301/etc21030104590002-n1.html" />
<meta name="dcterms.identifier" content="cmmqoqecaeeq">
<meta name="dcterms.subject" content="EO01">
<meta name="DC.type" content="free">
<title>シーザリオ急死…角居師「エッ！？」勇退前日に永遠の別れ  - サンスポZBAT！競馬</title>
<link href="//race.sanspo.com/common/css/20140929/SetNews.css" rel="stylesheet" type="text/css" />
<link href="//race.sanspo.com/common/css/20140929/smp_button.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/modernizr.sp.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/racelib.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ad/adGpt.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/sidebar.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TL5B4ND');</script>
<!-- End Google Tag Manager -->
</head>
<body><a name="pagetop" id="pagetop"><!-- ページトップ --></a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL5B4ND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<ul class="speech">
<li><a href="#Contents">このページのメインコンテンツへジャンプ</a></li>
<li><a href="//race.sanspo.com/module/all/contents_menu.html">メニュー一覧へジャンプ</a></li>
</ul>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="//race.sanspo.com/smp/js/redirect_v20121009/b.js" type="text/javascript"></script>

<!-- ***********Header start*********** -->
<div id="SiteHeader">

<div id="MembersMenu"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/MembersMenu.html","#MembersMenu");
// --></script>

<div class="header-menu clearfix">
<div class="logo"><a href="../../../top.html">
<img src="//race.sanspo.com/common/images/20121009/logo_zbat_001.png" alt="サンスポZBAT！競馬" />
</a>
</div>
<div id="LogoSideInfo"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logosideinfo.html","#LogoSideInfo");
// --></script>
<div class="sankei-service">
<ul>
<li><a href="https://www.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sanspo_001.png" alt="サンスポ" /></a></li>
<li><a href="http://eight.race.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_8_001.png" alt="競馬エイト" /></a></li>
<li><a href="//race.sanspo.com/link/gallop.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_gallop_001.png" alt="Gallop" /></a></li>
<li><a href="https://www.zakzak.co.jp/" target="_new"><img src="//race.sanspo.com/common/images/20121009/logo_yukanfuji_001.png" alt="夕刊フジ" /></a></li>
</ul>
</div>
</div>

<div class="site-navigation">
<div class="global-navigation">
<ul class="clearfix">
<li><a href="../../../top.html">トップ</a></li>
<li><a href="../../../keiba/keiba.html" class="active">中央競馬</a></li>
<li><a href="https://local.race.sanspo.com/">地方競馬</a></li>
<li><a href="../../../boatrace/boatrace.html">ボート</a></li>
<li><a href="../../../keirin/keirin.html">競輪</a></li>
<li><a href="../../../autorace/autorace.html">オート</a></li>
<li class="eight"><a href="http://eight.race.sanspo.com/" target="_blank">競馬エイト</a></li>
<li class="umanity"><a href="http://umanity.jp/" target="_blank">ウマニティ</a></li>
<li><a href="https://www.sanspo.com/princemunro/gambling/" target="_blank">ギャンブル運占い</a></li>
</ul>
</div>

<div class="local-navigation">
<ul class="clearfix">
<li><a href="../../../keiba/newslist/keiba-n.html" class="active">ニュース</a></li>
<li><a href="../../../keiba/racedata/index.html">レース情報</a></li>
<li><a href="../../../keiba/yoso/yoso.html">予想</a></li>
<li><a href="../../../keiba/movielist/keiba-m.html">動画</a></li>
<li><a href="../../../keiba/pog/pog.html">POG</a></li>
</ul>
</div>



</div>

<!-- adLargeBannerStart -->
<div class="adLargebanner">
<!-- begin ad ss.race.news.a.728x90 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.728x90&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.728x90 tag -->
</div>
<!-- adLargeBannerEnd -->

</div>
<!-- ***********Header end*********** -->

<div id="Container">
<div id="logly-lift-4279618"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279618";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- ***********Contents start*********** -->
<div id="Contents">

<div class="ContentsTitle02b">
<h2>中央競馬：ニュース<span class="speech"><span id="__r_genre_m_name__"><a href="//race.sanspo.com/keiba/keiba.html" class="pis_category">中央競馬</a></span></span></h2>

<!---__SNS-tools-Start__-->
<div class="tools">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://race.sanspo.com/keiba/news/20210301/etc21030104590002-n1.html" data-text="シーザリオ急死…角居師「エッ！？」勇退前日に永遠の別れ - サンスポZBAT！競馬" data-count="horizontal" data-via="" data-lang="ja">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="UTF-8"></script>
<div class="fb-like" data-href="https://race.sanspo.com/keiba/news/20210301/etc21030104590002-n1.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<g:plusone size="medium" href="https://race.sanspo.com/keiba/news/20210301/etc21030104590002-n1.html"></g:plusone>
<a href="../../../keiba/news/20210301/etc21030104590002-c.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/icon_print_001.gif" width="23" height="21" /></a></div>
<!---__SNS-tools-End__-->
</div>
<div class="LocalNavigation01">
<ul class="navigation">
<li class="first"><a href="../../../keiba/newslist/open-n.html">古馬</a></li>
<li><a href="../../../keiba/newslist/pog-n.html">POG</a></li>
<li><a href="../../../keiba/newslist/overseas-n.html">海外</a></li>
<li><a href="../../../keiba/newslist/atari-n.html">的中</a></li>
<li class="active"><a href="../../../keiba/newslist/etc-n.html">その他</a></li>
</ul>
</div>

<!-- NewsDetalSectoin-->
<div id="NewsDetalSectoin">
<p class="timestamp"><!-- date --><span id="__r_publish_date__">2021.3.1 04:59</span><!-- date end --></p>
<h1 class="pis_title"><!-- title --><span id="__r_article_title__">シーザリオ急死…角居師「エッ！？」勇退前日に永遠の別れ</span><!-- title end --></h1>
<div class="NewsDetail">
<div class="PhotoArea">
<div class="photo">
<a href="../../../keiba/news/20210301/etc21030104590002-p1.html"><span id="__r_article_img__"><img src="../../../keiba/images/20210301/etc21030104590002-m1.jpg" title="シーザリオ急死…角居師「エッ！？」勇退前日に永遠の別れ" alt="２００５年のオークスを制したシーザリオと角居調教師（左）。福永騎手（中）とのコンビで、次戦のアメリカンオークスも快勝した" width="140" height="180" onContextmenu="return false" class="pis_image" /></span></a></div>
<p class="caption">２００５年のオークスを制したシーザリオと角居調教師（左）。福永騎手（中）とのコンビで、次戦のアメリカンオークスも快勝した<a href="../../../keiba/news/20210301/etc21030104590002-p1.html">【拡大】</a></p>
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
<p class="first">　２００５年のＧＩ・オークスと米ＧＩ・アメリカンオークスを制したシーザリオが、子宮周囲の動脈断裂による出血性ショックのため、２月２７日に北海道安平町のノーザンファームで死んだことが２８日、ＪＲＡから発表された。１９歳。現役時代に管理した角居勝彦調教師（５６）＝栗東＝は、勇退を迎えるタイミングでの悲報に驚きを隠せなかった。</p><p>　名牝にして名繁殖牝馬は、あまりにも早く駆け抜けた。シーザリオが、子宮周囲の動脈断裂による出血性ショックで２７日に急死。突然の悲報に、管理した角居調教師も驚きを隠せなかった。</p><p>　「『エッ！？』と思いましたね。俺の引退に合わせて死んでしまうのかと…。調教師業を支えてくれた馬ですし、いい馬をたくさん産んでくれました」</p><p>　定年まで１４年を残して勇退。角居調教師が２８日に最後の出走を迎えるタイミングで、厩舎を支えた功労馬が旅立った。</p><p>　２００４年にデビューし、桜花賞はアタマ差の２着。うっぷんを晴らすように、オークスでは絶望的な位置から怒涛の末脚で突き抜けた。次戦はアメリカンオークス。初の海外遠征ながら、２着を４馬身突き放し、日本調教馬では初となる米ＧＩ制覇を成し遂げた。</p><p>　主戦の福永騎手は「『この馬となら世界中、どこにいっても勝負できる』と思わせてくれました。母としても結果を出していて、もっともっと活躍できたので残念でなりません」と感謝しつつ、別れを惜しんだ。</p><p>　通算６戦５勝ながら、繁殖牝馬としても優れた“成績”を残した。ＧＩ２勝（菊花賞、ジャパンＣ）のエピファネイア、朝日杯ＦＳ勝ちのリオンディーズ、ホープフルＳ＆皐月賞勝ちのサートゥルナーリアと３頭の種牡馬をはじめ、優秀な子どもを産んだ。福永騎手も「“シーザリオファミリー”が構築されていますからね。残された子どもたちと、よりシーザリオの名を高められるように頑張っていきたいです」と決意新た。この世を去っても、その血脈は受け継がれていく。</p><p>　◆シーザリオを生産したノーザンファームの吉田勝己代表「突然のことでただただ驚き、胸を締めつけられる思いです。３頭の種牡馬を産んだ彼女には感謝の言葉しかありません。牧場の礎を築いてくれたシーザリオが亡くなったことは誠に残念でなりませんが、今は安らかに眠ってほしい思いでいっぱいです」</p><p><div class="DataBox"><p class="title"><strong>シーザリオ</strong></p><p class="text">　父スペシャルウィーク、母キロフプリミエール、母の父サドラーズウェルズ。２００２年産、青毛。現役時は栗東・角居厩舎所属。馬主は（有）キャロットファーム。戦績は６戦５勝（うち海外１戦１勝）。総獲得賞金は２億７４４３万３４００円（海外含む）。重賞は２００５年のＧＩＩＩ・フラワーＣ、ＧＩ・オークス、米ＧＩ・アメリカンオークスの３勝。<br clear="all"></p></div></p>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->















<!--__ProfileSTART__-->

<!--__ProfileEND__-->
</div>
</div>

<!-- adTextx5Start-->
<div class="adPRtext02">
<!-- begin ad ss.race.news.a.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.01 tag -->

<!-- begin ad ss.race.news.a.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.02 tag -->

<!-- begin ad ss.race.news.a.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.03 tag -->

<!-- begin ad ss.race.news.a.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.04 tag -->

<!-- begin ad ss.race.news.a.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.05 tag -->
</div>
<!-- adTextx5End-->


<div id="logly-lift-4279231"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279231";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<div id="logly-lift-4275894"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4275894";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>



<!--__CommonAllTopicsPartsStart__-->
<div id="CommonAllTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/tokushu.html","#CommonAllTopics");
// --></script>
<!--__CommonAllTopicsPartsStart__-->


<div id="YosouGuide"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/YosouGuide.html","#YosouGuide");
// --></script>

<!--__adGoogleStart__-->
<div><script type="text/javascript" language="JavaScript" src="/common/js/20121009/ad/adEx_display1.js"></script></div>
<!--__adGoogleEnd__-->

<!-- adRectangleBoxStart-->
<!-- begin ad ss.race.news.a.recbox tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.recbox&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.recbox tag -->
<!-- adRectangleBoxEnd-->



<!-- NewsListAjaxStart -->
<div id="NewsListSection01">
<div id="NewsListAjax"></div>
<script type="text/javascript"><!--
loaderHTML("/module/keiba/etc-n.html","#NewsListAjax");
// --></script>
</div>
<!-- NewsListAjaxEnd -->


<!-- ad_FooterBannerStart -->
<div class="adMegaBanner">
<!-- begin ad ss.race.news.a.bottom tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.bottom&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.bottom tag -->
</div>
<!-- ad_FooterBannerEnd -->


</div>
<!-- ***********Contents end*********** -->

<!-- ***********Sidebar start*********** -->
<div id="Sidebar">

<!-- SearchBoxStart -->
<div id="SidebarSearchSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/SearchSection.html","#SidebarSearchSection");
// --></script>
<!-- SearchBoxEnd -->


<!-- ad_Rectangle1Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.01 tag -->
</div>
<!-- ad_Rectangle1End -->

<!-- ChumokuTopicsStart -->
<div class="SidebarTopicsSection">
<div id="ChumokuTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/chumoku.html","#ChumokuTopics");
// --></script>
</div>
<!-- ChumokuTopicsEnd -->


<!-- SidebarGuideSectionStart -->
<div id="SidebarGuideSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logout.html","#SidebarGuideSection");
// --></script>
<!-- SidebarGuideSectionEnd -->


<!-- RankingStart -->
<div id="SidebarRankingSection">
<div id="__ranking__"></div>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ranking/__ranking__.js"></script>
</div>
<!-- RankingEnd -->


<!-- YosouRankingTabStart -->
<div id="SidebarYosouRankingSection">
<div class="SidebarTitle01">
<h2>予想家ランキング</h2>
<!--<ul class="navigation"><li><a href="/keiba/yoso/yoso.html">予想を見る</a></li></ul>-->
</div>
<div class="YosouRanking">
<div class="LocalNavigation">
<p class="topFormTab nonactive"><a href="#">絶好調</a></p>
<p class="hittingTab nonactive"><a href="#">おすすめ</a></p>
<p class="recoveryRateTab active"><a href="#">回収率</a></p>
</div>
<div class="topForm ranking" style="display: none;">
<div id="loadtabtopform"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/topformtab.html","#loadtabtopform");
// --></script>	
</div>
<div class="hitting ranking">
<div id="loadtabranking"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/rankingtab.html","#loadtabranking");
// --></script>
</div>
<div class="recoveryRate ranking" style="display: none;">
<div id="loadtabrecoveryrate"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/recoveryrate.html","#loadtabrecoveryrate");
// --></script>
</div>
</div>
</div>
<!-- YosouRankingTabEnd -->


<!-- RaceDataSideStart -->
<div id="SidebarRacedataSection">
<div class="SidebarTitle01">
<h2>レース情報</h2>
<ul class="navigation"><li><a href="/keiba/racedata/index.html">最新情報</a></li><li><a href="/keiba/racedata/schedule.html">レース日程</a></li></ul>
</div>
<div class="racedata">

<div id="RootEntry"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/entry.html","#RootEntry");
// --></script>

<div id="RootRacecard"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/racecard.html","#RootRacecard");
// --></script>

<div id="RootResult"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/result.html","#RootResult");
// --></script>

</div>
</div>
<!-- RaceDataSideEnd -->

<!-- ad_Rectangle2Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.02 tag -->
</div>
<!-- ad_Rectangle2End -->


</div>
<!-- ***********Sidebar end*********** -->
</div>

<!-- ***********Footer start*********** -->
<div id="Footer">
<div class="FooterNavigation">
<ul class="navigation">
<li class="first"><a href="https://www.sankei-digital.co.jp/" target="_blank">運営会社</a></li>
<li><a href="//race.sanspo.com/information/kiyaku.html">利用規約</a></li>
<li><a href="//race.sanspo.com/information/payment_guidelines.html">有償コンテンツ利用規約</a></li>
<li><a href="https://www.sankei-digital.co.jp/others/tokusyo.html" target="_blank">特定商取引法に基づく表示</a></li>
<li><a href="//race.sanspo.com/information/help.html">サンスポZBAT！競馬とは</a></li>
<li><a href="//race.sanspo.com/information/faq.html#ContactUsTop">お問い合わせ</a></li>
</ul>
<p class="pageTop"><a href="#pagetop">ページ先頭へ</a></p>
</div>

<div class="Links">
<ul class="sankeiDigital">
<li><a href="https://www.sankei.com/" title="産経ニュース" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_001.gif" alt="産経ニュース" /></a></li>
<li><a href="https://www.iza.ne.jp/" title="イザ！" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_002.gif" alt="イザ！" /></a></li>
<li><a href="https://www.sanspo.com/" title="SANSPO.COM" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_003.gif" alt="SANSPO.COM" /></a></li>
<li><a href="https://www.zakzak.co.jp/" title="ZAKZAK" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_004.gif" alt="ZAKZAK" /></a></li>
<li><a href="https://www.sankeibiz.jp/" title="SankeiBiz" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_005.gif" alt="SankeiBiz" /></a></li>
<li><a href="http://jp.ign.com/" title="Sankei Express" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_ign.gif" alt="IGN JAPAN" /></a></li>
</ul>
</div>

<p class="copyright"><img src="//race.sanspo.com/common/images/20121009/icon_copyright_001.gif" alt="" />Copyright(c) 2021 The Sankei Shimbun. &amp; SANKEI DIGITAL INC. All rights reserved.</p>
</div>
<!-- ***********Footer end*********** -->
<script src="//race.sanspo.com/common/js/20121009/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>

<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-race_sanspo-min.js"></script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/yoso/ranking/js/__rnk_a.20160609.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="https://race.sanspo.com/keiba/news/20210301/etc21030104590002-n1.html" data-widget-id="AR_1" data-ob-template="YosoOhTV"></div>
</body>
</html>
