
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml"
	xmlns:dcterms="http://purl.org/dc/terms/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//race.sanspo.com/smp/js/redirect_v20121009/rd.js" charset="UTF-8"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=ss.race.interstitial.01&site=102"></script>

<meta name="robots" content="nocache" />
<meta name="keywords" content="サンスポZBAT！競馬,予想,競馬,ニュース,動画,地方,ボート,競輪,オート,公営,POG,ギャロップ,エイト,夕刊フジ,サンスポ,サンケイスポーツ,sanspo" />
<meta name="description" content="－－新馬戦以来のコンビですが、当時を振り返って　「調教でいい動きをしている、と聞いていたので期待して乗りました。期待通りの強い競馬でした。敏感なところがあって、…" />
<meta property="dcterms:issued" content="2020-04-08T12:45+9:00" />
<meta property="og:title" content="【桜花賞】レシステンシア・武豊騎手　会見一問一答" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://race.sanspo.com/keiba/news/20200408/pog20040812450006-n1.html" />
<meta property="og:site_name" content="サンスポZBAT！競馬" />
<meta property="og:description" content="－－新馬戦以来のコンビですが、当時を振り返って　「調教でいい動きをしている、と聞いていたので期待して乗りました。期待通りの強い競馬でした。敏感なところがあって、道中も外に逃げて難しい面はありましたが、能力を感じました。直線を向いてからいい感じで、走る馬だなと感じました」－－１週前追い切りで久しぶりに騎乗した印象は　「先週は感触を確かめる程度で、あまり速くならないように軽い感じでした。力強くて状態の良さを感じました。デビュー戦に比べて成長したなと感じました。２歳チャンピオンになった先入観もあったかもしれませんが、随分よくなったなと思いました」－－今週の追い切りについて　「思ったよりタイムが速かったですね。軽く伸ばしただけであれだけの時計が出ました。改めてポテンシャルの高さを感じました。ますますレースが楽しみになりました」－－どんな形のレースが合っているのか　「デビュー戦後は乗っていませんが、重賞、ＧＩと勝って、２歳牝馬チャンピオンになった阪神ＪＦは、見ていて驚く強さですごいなと思いました。まだキャリアが浅いので、何が一番いいかは分からないですね。阪神ＪＦは圧勝だった。そこは事実としてあります」－－５勝している桜花賞のポイントは　「まだ３歳になった春でキャリアが浅くて、まして牝馬ですからね。まだまだ不確定要素が多いですね。手探りなところがある中のクラシックレースで、乗り甲斐も難しさもあるレースです」－－平成最初の桜花賞を勝っていて、令和最初の桜花賞も　「そのチャンスがある馬とのコンビで出られるので、チャンスをものにしたい思いは強いです」－－クラシック優勝の最年長記録もかかる　「それも名誉なことです（笑）。いい馬なのでそのチャンスもね」－－ファンに向けて　「大変な状況ですけど、テレビやラジオを通じて競馬を楽しんでいただけるように全力で騎乗するだけですね。少しでも楽しんでもらって勇気を与えられるようなレースができればと思います」★桜花賞の特別登録馬（想定騎手入り）はこちら　調教タイムも掲載" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="https://race.sanspo.com/images/pog_thumbnail.jpg" />
<link rel="canonical" href="https://race.sanspo.com/keiba/news/20200408/pog20040812450006-n1.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://race.sanspo.com/smp/keiba/news/20200408/pog20040812450006-s.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="サンスポZBAT！競馬" />
<meta name="twitter:title" content="【桜花賞】レシステンシア・武豊騎手　会見一問一答" />
<meta name="twitter:description" content="－－新馬戦以来のコンビですが、当時を振り返って　「調教でいい動きをしている、と聞いていたので期待して乗りました。期待通りの強い競馬でした。敏感なところがあって、道中も外に逃げて難しい面はありましたが、能力を感じました。直線を向いてからいい感じで、走る馬だなと感じました」－－１週前追い切りで久しぶりに騎乗した印象は　「先週は感触を確かめる程度で、あまり速くならないように軽い感じでした。力強くて状態の良さを感じました。デビュー戦に比べて成長したなと感じました。２歳チャンピオンになった先入観もあったかもしれませんが、随分よくなったなと思いました」－－今週の追い切りについて　「思ったよりタイムが速かったですね。軽く伸ばしただけであれだけの時計が出ました。改めてポテンシャルの高さを感じました。ますますレースが楽しみになりました」－－どんな形のレースが合っているのか　「デビュー戦後は乗っていませんが、重賞、ＧＩと勝って、２歳牝馬チャンピオンになった阪神ＪＦは、見ていて驚く強さですごいなと思いました。まだキャリアが浅いので、何が一番いいかは分からないですね。阪神ＪＦは圧勝だった。そこは事実としてあります」－－５勝している桜花賞のポイントは　「まだ３歳になった春でキャリアが浅くて、まして牝馬ですからね。まだまだ不確定要素が多いですね。手探りなところがある中のクラシックレースで、乗り甲斐も難しさもあるレースです」－－平成最初の桜花賞を勝っていて、令和最初の桜花賞も　「そのチャンスがある馬とのコンビで出られるので、チャンスをものにしたい思いは強いです」－－クラシック優勝の最年長記録もかかる　「それも名誉なことです（笑）。いい馬なのでそのチャンスもね」－－ファンに向けて　「大変な状況ですけど、テレビやラジオを通じて競馬を楽しんでいただけるように全力で騎乗するだけですね。少しでも楽しんでもらって勇気を与えられるようなレースができればと思います」★桜花賞の特別登録馬（想定騎手入り）はこちら　調教タイムも掲載" />
<meta name="twitter:image" content="https://race.sanspo.com/images/pog_thumbnail.jpg" />
<meta name="twitter:url" content="https://race.sanspo.com/keiba/news/20200408/pog20040812450006-n1.html" />
<meta name="dcterms.identifier" content="qkcosaeaaiaq">
<meta name="DC.type" content="free">
<title>【桜花賞】レシステンシア・武豊騎手　会見一問一答  - サンスポZBAT！競馬</title>
<link href="//race.sanspo.com/common/css/20140929/SetNews.css" rel="stylesheet" type="text/css" />
<link href="//race.sanspo.com/common/css/20140929/smp_button.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/modernizr.sp.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/racelib.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ad/adGpt.js"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/sidebar.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TL5B4ND');</script>
<!-- End Google Tag Manager -->
</head>
<body><a name="pagetop" id="pagetop"><!-- ページトップ --></a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL5B4ND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<ul class="speech">
<li><a href="#Contents">このページのメインコンテンツへジャンプ</a></li>
<li><a href="//race.sanspo.com/module/all/contents_menu.html">メニュー一覧へジャンプ</a></li>
</ul>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="//race.sanspo.com/smp/js/redirect_v20121009/b.js" type="text/javascript"></script>

<!-- ***********Header start*********** -->
<div id="SiteHeader">

<div id="MembersMenu"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/MembersMenu.html","#MembersMenu");
// --></script>

<div class="header-menu clearfix">
<div class="logo"><a href="../../../top.html">
<img src="//race.sanspo.com/common/images/20121009/logo_zbat_001.png" alt="サンスポZBAT！競馬" />
</a>
</div>
<div id="LogoSideInfo"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logosideinfo.html","#LogoSideInfo");
// --></script>
<div class="sankei-service">
<ul>
<li><a href="https://www.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sanspo_001.png" alt="サンスポ" /></a></li>
<li><a href="http://eight.race.sanspo.com/" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_8_001.png" alt="競馬エイト" /></a></li>
<li><a href="//race.sanspo.com/link/gallop.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_gallop_001.png" alt="Gallop" /></a></li>
<li><a href="https://www.zakzak.co.jp/" target="_new"><img src="//race.sanspo.com/common/images/20121009/logo_yukanfuji_001.png" alt="夕刊フジ" /></a></li>
</ul>
</div>
</div>

<div class="site-navigation">
<div class="global-navigation">
<ul class="clearfix">
<li><a href="../../../top.html">トップ</a></li>
<li><a href="../../../keiba/keiba.html" class="active">中央競馬</a></li>
<li><a href="https://local.race.sanspo.com/">地方競馬</a></li>
<li><a href="../../../boatrace/boatrace.html">ボート</a></li>
<li><a href="../../../keirin/keirin.html">競輪</a></li>
<li><a href="../../../autorace/autorace.html">オート</a></li>
<li class="eight"><a href="http://eight.race.sanspo.com/" target="_blank">競馬エイト電子版</a></li>
<li class="umanity"><a href="http://umanity.jp/" target="_blank">ウマニティ</a></li>
</ul>
</div>

<div class="local-navigation">
<ul class="clearfix">
<li><a href="../../../keiba/newslist/keiba-n.html" class="active">ニュース</a></li>
<li><a href="../../../keiba/racedata/index.html">レース情報</a></li>
<li><a href="../../../keiba/yoso/yoso.html">予想</a></li>
<li><a href="../../../keiba/movielist/keiba-m.html">動画</a></li>
<li><a href="../../../keiba/pog/pog.html" class="active">POG</a></li>
</ul>
</div>



</div>

<!-- adLargeBannerStart -->
<div class="adLargebanner">
<!-- begin ad ss.race.news.a.728x90 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.728x90&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.728x90 tag -->
</div>
<!-- adLargeBannerEnd -->

</div>
<!-- ***********Header end*********** -->

<div id="Container">
<div id="logly-lift-4279618"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279618";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- ***********Contents start*********** -->
<div id="Contents">

<div class="ContentsTitle02b">
<h2>中央競馬：ニュース<span class="speech"><span id="__r_genre_m_name__"><a href="//race.sanspo.com/keiba/keiba.html" class="pis_category">中央競馬</a></span></span></h2>

<!---__SNS-tools-Start__-->
<div class="tools">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://race.sanspo.com/keiba/news/20200408/pog20040812450006-n1.html" data-text="【桜花賞】レシステンシア・武豊騎手　会見一問一答 - サンスポZBAT！競馬" data-count="horizontal" data-via="" data-lang="ja">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="UTF-8"></script>
<div class="fb-like" data-href="https://race.sanspo.com/keiba/news/20200408/pog20040812450006-n1.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<g:plusone size="medium" href="https://race.sanspo.com/keiba/news/20200408/pog20040812450006-n1.html"></g:plusone>
<a href="../../../keiba/news/20200408/pog20040812450006-c.html" target="_blank"><img src="//race.sanspo.com/common/images/20121009/icon_print_001.gif" width="23" height="21" /></a></div>
<!---__SNS-tools-End__-->
</div>
<div class="LocalNavigation01">
<ul class="navigation">
<li class="first"><a href="../../../keiba/newslist/open-n.html">古馬</a></li>
<li class="active"><a href="../../../keiba/newslist/pog-n.html">POG</a></li>
<li><a href="../../../keiba/newslist/overseas-n.html">海外</a></li>
<li><a href="../../../keiba/newslist/atari-n.html">的中</a></li>
<li><a href="../../../keiba/newslist/etc-n.html">その他</a></li>
</ul>
</div>

<!-- NewsDetalSectoin-->
<div id="NewsDetalSectoin">
<p class="timestamp"><!-- date --><span id="__r_publish_date__">2020.4.8 12:45</span><!-- date end --></p>
<h1 class="pis_title"><!-- title --><span id="__r_article_title__">【桜花賞】レシステンシア・武豊騎手　会見一問一答</span><!-- title end --></h1>
<div class="NewsDetail">
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
<p class="first">－－新馬戦以来のコンビですが、当時を振り返って</p><p>　「調教でいい動きをしている、と聞いていたので期待して乗りました。期待通りの強い競馬でした。敏感なところがあって、道中も外に逃げて難しい面はありましたが、能力を感じました。直線を向いてからいい感じで、走る馬だなと感じました」</p><p>－－１週前追い切りで久しぶりに騎乗した印象は</p><p>　「先週は感触を確かめる程度で、あまり速くならないように軽い感じでした。力強くて状態の良さを感じました。デビュー戦に比べて成長したなと感じました。２歳チャンピオンになった先入観もあったかもしれませんが、随分よくなったなと思いました」</p><p>－－今週の追い切りについて</p><p>　「思ったよりタイムが速かったですね。軽く伸ばしただけであれだけの時計が出ました。改めてポテンシャルの高さを感じました。ますますレースが楽しみになりました」</p><p>－－どんな形のレースが合っているのか</p><p>　「デビュー戦後は乗っていませんが、重賞、ＧＩと勝って、２歳牝馬チャンピオンになった阪神ＪＦは、見ていて驚く強さですごいなと思いました。まだキャリアが浅いので、何が一番いいかは分からないですね。阪神ＪＦは圧勝だった。そこは事実としてあります」</p><p>－－５勝している桜花賞のポイントは</p><p>　「まだ３歳になった春でキャリアが浅くて、まして牝馬ですからね。まだまだ不確定要素が多いですね。手探りなところがある中のクラシックレースで、乗り甲斐も難しさもあるレースです」</p><p>－－平成最初の桜花賞を勝っていて、令和最初の桜花賞も</p><p>　「そのチャンスがある馬とのコンビで出られるので、チャンスをものにしたい思いは強いです」</p><p>－－クラシック優勝の最年長記録もかかる</p><p>　「それも名誉なことです（笑）。いい馬なのでそのチャンスもね」</p><p>－－ファンに向けて</p><p>　「大変な状況ですけど、テレビやラジオを通じて競馬を楽しんでいただけるように全力で騎乗するだけですね。少しでも楽しんでもらって勇気を与えられるようなレースができればと思います」</p><p></p><p><a href="https://deep.race.sanspo.com/race/2020_015/0412/09/202009020611/"><font color="blue">★桜花賞の特別登録馬（想定騎手入り）はこちら　調教タイムも掲載</font></a></p>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->















<!--__ProfileSTART__-->

<!--__ProfileEND__-->
</div>
</div>

<!-- adTextx5Start-->
<div class="adPRtext02">
<!-- begin ad ss.race.news.a.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.01 tag -->

<!-- begin ad ss.race.news.a.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.02 tag -->

<!-- begin ad ss.race.news.a.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.03 tag -->

<!-- begin ad ss.race.news.a.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.04 tag -->

<!-- begin ad ss.race.news.a.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.05 tag -->
</div>
<!-- adTextx5End-->


<div id="logly-lift-4279231"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279231";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<div id="logly-lift-4275894"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4275894";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>



<!--__CommonAllTopicsPartsStart__-->
<div id="CommonAllTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/tokushu.html","#CommonAllTopics");
// --></script>
<!--__CommonAllTopicsPartsStart__-->


<div id="YosouGuide"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/YosouGuide.html","#YosouGuide");
// --></script>

<!--__adGoogleStart__-->
<div><script type="text/javascript" language="JavaScript" src="/common/js/20121009/ad/adEx_display1.js"></script></div>
<!--__adGoogleEnd__-->

<!-- adRectangleBoxStart-->
<!-- begin ad ss.race.news.a.recbox tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.recbox&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.recbox tag -->
<!-- adRectangleBoxEnd-->



<!-- NewsListAjaxStart -->
<div id="NewsListSection01">
<div id="NewsListAjax"></div>
<script type="text/javascript"><!--
loaderHTML("/module/keiba/keibapog-n.html","#NewsListAjax");
// --></script>
</div>
<!-- NewsListAjaxEnd -->


<!-- ad_FooterBannerStart -->
<div class="adMegaBanner">
<!-- begin ad ss.race.news.a.bottom tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.bottom&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.bottom tag -->
</div>
<!-- ad_FooterBannerEnd -->


</div>
<!-- ***********Contents end*********** -->

<!-- ***********Sidebar start*********** -->
<div id="Sidebar">

<!-- SearchBoxStart -->
<div id="SidebarSearchSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/SearchSection.html","#SidebarSearchSection");
// --></script>
<!-- SearchBoxEnd -->


<!-- ad_Rectangle1Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.01 tag -->
</div>
<!-- ad_Rectangle1End -->

<!-- ChumokuTopicsStart -->
<div class="SidebarTopicsSection">
<div id="ChumokuTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/chumoku.html","#ChumokuTopics");
// --></script>
</div>
<!-- ChumokuTopicsEnd -->


<!-- SidebarGuideSectionStart -->
<div id="SidebarGuideSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logout.html","#SidebarGuideSection");
// --></script>
<!-- SidebarGuideSectionEnd -->


<!-- RankingStart -->
<div id="SidebarRankingSection">
<div id="__ranking__"></div>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ranking/__ranking__.js"></script>
</div>
<!-- RankingEnd -->


<!-- YosouRankingTabStart -->
<div id="SidebarYosouRankingSection">
<div class="SidebarTitle01">
<h2>予想家ランキング</h2>
<!--<ul class="navigation"><li><a href="/keiba/yoso/yoso.html">予想を見る</a></li></ul>-->
</div>
<div class="YosouRanking">
<div class="LocalNavigation">
<p class="topFormTab nonactive"><a href="#">絶好調</a></p>
<p class="hittingTab nonactive"><a href="#">おすすめ</a></p>
<p class="recoveryRateTab active"><a href="#">回収率</a></p>
</div>
<div class="topForm ranking" style="display: none;">
<div id="loadtabtopform"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/topformtab.html","#loadtabtopform");
// --></script>	
</div>
<div class="hitting ranking">
<div id="loadtabranking"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/rankingtab.html","#loadtabranking");
// --></script>
</div>
<div class="recoveryRate ranking" style="display: none;">
<div id="loadtabrecoveryrate"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/recoveryrate.html","#loadtabrecoveryrate");
// --></script>
</div>
</div>
</div>
<!-- YosouRankingTabEnd -->


<!-- RaceDataSideStart -->
<div id="SidebarRacedataSection">
<div class="SidebarTitle01">
<h2>レース情報</h2>
<ul class="navigation"><li><a href="/keiba/racedata/index.html">最新情報</a></li><li><a href="/keiba/racedata/schedule.html">レース日程</a></li></ul>
</div>
<div class="racedata">

<div id="RootEntry"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/entry.html","#RootEntry");
// --></script>

<div id="RootRacecard"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/racecard.html","#RootRacecard");
// --></script>

<div id="RootResult"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/result.html","#RootResult");
// --></script>

</div>
</div>
<!-- RaceDataSideEnd -->

<!-- ad_Rectangle2Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.02 tag -->
</div>
<!-- ad_Rectangle2End -->


</div>
<!-- ***********Sidebar end*********** -->
</div>

<!-- ***********Footer start*********** -->
<div id="Footer">
<div class="FooterNavigation">
<ul class="navigation">
<li class="first"><a href="https://www.sankei-digital.co.jp/" target="_blank">運営会社</a></li>
<li><a href="//race.sanspo.com/information/kiyaku.html">利用規約</a></li>
<li><a href="//race.sanspo.com/information/payment_guidelines.html">有償コンテンツ利用規約</a></li>
<li><a href="https://www.sankei-digital.co.jp/others/tokusyo.html" target="_blank">特定商取引法に基づく表示</a></li>
<li><a href="//race.sanspo.com/information/help.html">サンスポZBAT！競馬とは</a></li>
<li><a href="//race.sanspo.com/information/faq.html#ContactUsTop">お問い合わせ</a></li>
</ul>
<p class="pageTop"><a href="#pagetop">ページ先頭へ</a></p>
</div>

<div class="Links">
<ul class="sankeiDigital">
<li><a href="https://www.sankei.com/" title="産経ニュース" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_001.gif" alt="産経ニュース" /></a></li>
<li><a href="https://www.iza.ne.jp/" title="イザ！" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_002.gif" alt="イザ！" /></a></li>
<li><a href="https://www.sanspo.com/" title="SANSPO.COM" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_003.gif" alt="SANSPO.COM" /></a></li>
<li><a href="https://www.zakzak.co.jp/" title="ZAKZAK" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_004.gif" alt="ZAKZAK" /></a></li>
<li><a href="https://www.sankeibiz.jp/" title="SankeiBiz" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_005.gif" alt="SankeiBiz" /></a></li>
<li><a href="http://jp.ign.com/" title="Sankei Express" target="_blank"><img src="//race.sanspo.com/common/images/20121009/logo_sankeidigital_ign.gif" alt="IGN JAPAN" /></a></li>
</ul>
</div>

<p class="copyright"><img src="//race.sanspo.com/common/images/20121009/icon_copyright_001.gif" alt="" />Copyright(c) 2020 The Sankei Shimbun. &amp; SANKEI DIGITAL INC. All rights reserved.</p>
</div>
<!-- ***********Footer end*********** -->
<script src="//race.sanspo.com/common/js/20121009/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>

<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-race_sanspo-min.js"></script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/yoso/ranking/js/__rnk_a.20160609.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="https://race.sanspo.com/keiba/news/20200408/pog20040812450006-n1.html" data-widget-id="AR_1" data-ob-template="YosoOhTV"></div>
</body>
</html>
