
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml"
	xmlns:dcterms="http://purl.org/dc/terms/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="http://race.sanspo.com/smp/js/redirect_v20121009/rd.js" charset="UTF-8"></script>
<script type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=ss.race.interstitial.01&site=102"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_startpt=(new Date()).getTime()
}
</script>
<!-- chartbeat end -->
<meta name="robots" content="nocache" />
<meta name="keywords" content="サンスポZBAT！競馬,予想,競馬,ニュース,動画,地方,ボート,競輪,オート,公営,POG,ギャロップ,エイト,夕刊フジ,サンスポ,サンケイスポーツ,sanspo" />
<meta name="description" content="　“強心臓の切れ味”が甦る叩き２戦目。ペルシアンナイトが春の１０Ｆ王座を射止める。　昨秋、年長馬相手のマイルＣＳで見事、ＧＩウイナーの仲間入りを果たした切れ者。…" />
<meta property="dcterms:issued" content="2018-03-31T11:32+9:00" />
<meta property="og:title" content="【大阪杯】ペルシアンナイトが強心臓の切れ味を発揮！" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://race.sanspo.com/keiba/news/20180331/ope18033111320004-n1.html" />
<meta property="og:site_name" content="サンスポZBAT！競馬" />
<meta property="og:description" content="　“強心臓の切れ味”が甦る叩き２戦目。ペルシアンナイトが春の１０Ｆ王座を射止める。" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="http://race.sanspo.com/keiba/images/20180331/ope18033111320004-m1.jpg" />
<link rel="image_src" href="http://race.sanspo.com/keiba/images/20180331/ope18033111320004-m1.jpg" />
<link rel="next" href="http://race.sanspo.com/keiba/news/20180331/ope18033111320004-n2.html">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="サンスポZBAT！競馬" />
<meta name="twitter:title" content="【大阪杯】ペルシアンナイトが強心臓の切れ味を発揮！" />
<meta name="twitter:description" content="　“強心臓の切れ味”が甦る叩き２戦目。ペルシアンナイトが春の１０Ｆ王座を射止める。" />
<meta name="twitter:image" content="http://race.sanspo.com/keiba/images/20180331/ope18033111320004-p1.jpg" />
<meta name="twitter:url" content="http://race.sanspo.com/keiba/news/20180331/ope18033111320004-n1.html" />
<meta name="dcterms.identifier" content="mgsecicqaggc">
<meta name="DC.type" content="free">
<title>【大阪杯】ペルシアンナイトが強心臓の切れ味を発揮！ (1/2ページ) - サンスポZBAT！競馬</title>
<link href="http://race.sanspo.com/common/css/20140929/SetNews.css" rel="stylesheet" type="text/css" />
<link href="http://race.sanspo.com/common/css/20140929/smp_button.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/modernizr.sp.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/racelib.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="//race.sanspo.com/common/js/20121009/ad/adGpt.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/sidebar.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TL5B4ND');</script>
<!-- End Google Tag Manager -->
</head>
<body><a name="pagetop" id="pagetop"><!-- ページトップ --></a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL5B4ND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<ul class="speech">
<li><a href="#Contents">このページのメインコンテンツへジャンプ</a></li>
<li><a href="http://race.sanspo.com/module/all/contents_menu.html">メニュー一覧へジャンプ</a></li>
</ul>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="http://race.sanspo.com/smp/js/redirect_v20121009/b.js" type="text/javascript"></script>

<!-- ***********Header start*********** -->
<div id="SiteHeader">

<div id="MembersMenu"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/MembersMenu.html","#MembersMenu");
// --></script>

<div class="header-menu clearfix">
<div class="logo"><a href="../../../top.html">
<img src="http://race.sanspo.com/common/images/20121009/logo_zbat_001.png" alt="サンスポZBAT！競馬" />
</a>
</div>
<div id="LogoSideInfo"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/logosideinfo.html","#LogoSideInfo");
// --></script>
<div class="sankei-service">
<ul>
<li><a href="http://www.sanspo.com/" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sanspo_001.png" alt="サンスポ" /></a></li>
<li><a href="http://eight.race.sanspo.com/" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_8_001.png" alt="競馬エイト" /></a></li>
<li><a href="http://race.sanspo.com/link/gallop.html" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_gallop_001.png" alt="Gallop" /></a></li>
<li><a href="http://www.zakzak.co.jp/" target="_new"><img src="http://race.sanspo.com/common/images/20121009/logo_yukanfuji_001.png" alt="夕刊フジ" /></a></li>
</ul>
</div>
</div>

<div class="site-navigation">
<div class="global-navigation">
<ul class="clearfix">
<li><a href="../../../top.html">トップ</a></li>
<li><a href="../../../keiba/keiba.html" class="active">中央競馬</a></li>
<li><a href="http://local.race.sanspo.com/">地方競馬</a></li>
<li><a href="../../../boatrace/boatrace.html">ボート</a></li>
<li><a href="../../../keirin/keirin.html">競輪</a></li>
<li><a href="../../../autorace/autorace.html">オート</a></li>
<li class="eight"><a href="http://eight.race.sanspo.com/" target="_blank">競馬エイト電子版</a></li>
<li class="umanity"><a href="http://umanity.jp/" target="_blank">ウマニティ</a></li>
</ul>
</div>

<div class="local-navigation">
<ul class="clearfix">
<li><a href="../../../keiba/newslist/keiba-n.html" class="active">ニュース</a></li>
<li><a href="../../../keiba/racedata/index.html">レース情報</a></li>
<li><a href="../../../keiba/yoso/yoso.html">予想</a></li>
<li><a href="../../../keiba/movielist/keiba-m.html">動画</a></li>
<li><a href="../../../keiba/pog/pog.html">POG</a></li>
</ul>
</div>



</div>

<!-- adLargeBannerStart -->
<div class="adLargebanner">
<!-- begin ad ss.race.news.a.728x90 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.728x90&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.728x90 tag -->
</div>
<!-- adLargeBannerEnd -->

</div>
<!-- ***********Header end*********** -->

<div id="Container">
<div id="logly-lift-4279618"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279618";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- ***********Contents start*********** -->
<div id="Contents">



<div class="ContentsTitle02b">
<h2>中央競馬：ニュース<span class="speech"><span id="__r_genre_m_name__"><a href="http://race.sanspo.com/keiba/keiba.html" class="pis_category">中央競馬</a></span></span></h2>

<!---__SNS-tools-Start__-->
<div class="tools">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://race.sanspo.com/keiba/news/20180331/ope18033111320004-n1.html" data-text="【大阪杯】ペルシアンナイトが強心臓の切れ味を発揮！ - サンスポZBAT！競馬" data-count="horizontal" data-via="" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="UTF-8"></script>
<div class="fb-like" data-href="http://race.sanspo.com/keiba/news/20180331/ope18033111320004-n1.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<g:plusone size="medium" href="http://race.sanspo.com/keiba/news/20180331/ope18033111320004-n1.html"></g:plusone>
<a href="../../../keiba/news/20180331/ope18033111320004-c.html" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/icon_print_001.gif" width="23" height="21" /></a></div>
<!---__SNS-tools-End__-->
</div>
<div class="LocalNavigation01">
<ul class="navigation">
<li class="first active"><a href="../../../keiba/newslist/open-n.html">古馬</a></li>
<li><a href="../../../keiba/newslist/pog-n.html">POG</a></li>
<li><a href="../../../keiba/newslist/overseas-n.html">海外</a></li>
<li><a href="../../../keiba/newslist/atari-n.html">的中</a></li>
<li><a href="../../../keiba/newslist/etc-n.html">その他</a></li>
</ul>
</div>

<!-- NewsDetalSectoin-->
<div id="NewsDetalSectoin">
<p class="timestamp"><!-- date --><span id="__r_publish_date__">2018.3.31 11:32</span><!-- date end --></p>
<h1 class="pis_title"><!-- title --><span id="__r_article_title__">【大阪杯】ペルシアンナイトが強心臓の切れ味を発揮！</span>(1/2ページ)<!-- title end --></h1>
<div class="NewsDetail">
<div class="PhotoArea">
<div class="photo">
<a href="../../../keiba/news/20180331/ope18033111320004-p1.html"><span id="__r_article_img__"><img src="../../../keiba/images/20180331/ope18033111320004-m1.jpg" title="【大阪杯】ペルシアンナイトが強心臓の切れ味を発揮！" alt="中山記念で、出遅れたうえに大外を回って５着に敗れたペルシアンナイト" width="167" height="180" onContextmenu="return false" class="pis_image" /></span></a></div>
<p class="caption">中山記念で、出遅れたうえに大外を回って５着に敗れたペルシアンナイト<a href="../../../keiba/news/20180331/ope18033111320004-p1.html">【拡大】</a></p>
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
<p class="first">　“強心臓の切れ味”が甦る叩き２戦目。ペルシアンナイトが春の１０Ｆ王座を射止める。</p><p>　昨秋、年長馬相手のマイルＣＳで見事、ＧＩウイナーの仲間入りを果たした切れ者。大外（１８）番枠の不利を克服したミルコ・デムーロ騎手のエスコートも記憶に新しいが、今年初戦の中山記念は対照的に出遅れ→大外ブン回しという無策で５着に沈んだ。</p><p>　「中山の開幕週はどうしても前が有利だから仕方ない。状態は最高に良かったんだけど」</p><p>　持ち味を生かせなかった一戦を池江調教師も残念がるが、これは前にも見た光景だ。昨秋も復帰戦だった富士Ｓは直線、反応せずに５着に敗れながら、本番で鮮やかな変わり身を見せていた。</p><p>　心身両面でグッと充実し、ピークに達する叩き２戦目。今回、トレーナーはそこをベストのマイル戦ではなくあえて２０００メートルに合わせてきた。</p>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->















<p><a href="../../../keiba/news/20180331/ope18033111320004-n2.html">【続きを読む】</a></p>
<!--__ProfileSTART__-->

<!--__ProfileEND__-->
</div>
</div>
<div id="PageNaviSection">
<ul>
<li><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_prev_off.gif" alt="前ページ" width="80" height="24" /></li>
<li><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_001_off.gif" alt="1" width="24" height="24" /></li>
<li><a href="../../../keiba/news/20180331/ope18033111320004-n2.html"><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_002.gif" alt="2" width="24" height="24" /></a></li>
<li><a href="../../../keiba/news/20180331/ope18033111320004-n2.html"><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_next.gif" alt="次ページ" width="80" height="24" /></a></li>
</ul>
</div>

<!-- adTextx5Start-->
<div class="adPRtext02">
<!-- begin ad ss.race.news.a.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.01 tag -->

<!-- begin ad ss.race.news.a.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.02 tag -->

<!-- begin ad ss.race.news.a.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.03 tag -->

<!-- begin ad ss.race.news.a.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.04 tag -->

<!-- begin ad ss.race.news.a.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.05 tag -->
</div>
<!-- adTextx5End-->


<div id="logly-lift-4279231"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4279231";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<div id="logly-lift-4275894"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4275894";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>



<!--__CommonAllTopicsPartsStart__-->
<div id="CommonAllTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/tokushu.html","#CommonAllTopics");
// --></script>
<!--__CommonAllTopicsPartsStart__-->


<div id="YosouGuide"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/YosouGuide.html","#YosouGuide");
// --></script>

<!--__adGoogleStart__-->
<div><script type="text/javascript" language="JavaScript" src="/common/js/20121009/ad/adEx_display1.js"></script></div>
<!--__adGoogleEnd__-->

<!-- adRectangleBoxStart-->
<!-- begin ad ss.race.news.a.recbox tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.recbox&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.recbox tag -->
<!-- adRectangleBoxEnd-->



<!-- NewsListAjaxStart -->
<div id="NewsListSection01">
<div id="NewsListAjax"></div>
<script type="text/javascript"><!--
loaderHTML("/module/keiba/open-n.html","#NewsListAjax");
// --></script>
</div>
<!-- NewsListAjaxEnd -->


<!-- ad_FooterBannerStart -->
<div class="adMegaBanner">
<!-- begin ad ss.race.news.a.bottom tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.bottom&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.bottom tag -->
</div>
<!-- ad_FooterBannerEnd -->


</div>
<!-- ***********Contents end*********** -->

<!-- ***********Sidebar start*********** -->
<div id="Sidebar">

<!-- SearchBoxStart -->
<div id="SidebarSearchSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/SearchSection.html","#SidebarSearchSection");
// --></script>
<!-- SearchBoxEnd -->


<!-- ad_Rectangle1Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.01 tag -->
</div>
<!-- ad_Rectangle1End -->

<!-- ChumokuTopicsStart -->
<div class="SidebarTopicsSection">
<div id="ChumokuTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/chumoku.html","#ChumokuTopics");
// --></script>
</div>
<!-- ChumokuTopicsEnd -->


<!-- SidebarGuideSectionStart -->
<div id="SidebarGuideSection"></div>
<script type="text/javascript"><!--
loaderHTMLbyStatus("/module/all/login.html","/module/all/logout.html","#SidebarGuideSection");
// --></script>
<!-- SidebarGuideSectionEnd -->


<!-- RankingStart -->
<div id="SidebarRankingSection">
<div id="__ranking__"></div>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/ranking/__ranking__.js"></script>
</div>
<!-- RankingEnd -->


<!-- YosouRankingTabStart -->
<div id="SidebarYosouRankingSection">
<div class="SidebarTitle01">
<h2>予想家ランキング</h2>
<!--<ul class="navigation"><li><a href="/keiba/yoso/yoso.html">予想を見る</a></li></ul>-->
</div>
<div class="YosouRanking">
<div class="LocalNavigation">
<p class="topFormTab nonactive"><a href="#">絶好調</a></p>
<p class="hittingTab nonactive"><a href="#">おすすめ</a></p>
<p class="recoveryRateTab active"><a href="#">回収率</a></p>
</div>
<div class="topForm ranking" style="display: none;">
<div id="loadtabtopform"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/topformtab.html","#loadtabtopform");
// --></script>	
</div>
<div class="hitting ranking">
<div id="loadtabranking"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/rankingtab.html","#loadtabranking");
// --></script>
</div>
<div class="recoveryRate ranking" style="display: none;">
<div id="loadtabrecoveryrate"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/recoveryrate.html","#loadtabrecoveryrate");
// --></script>
</div>
</div>
</div>
<!-- YosouRankingTabEnd -->


<!-- RaceDataSideStart -->
<div id="SidebarRacedataSection">
<div class="SidebarTitle01">
<h2>レース情報</h2>
<ul class="navigation"><li><a href="/keiba/racedata/index.html">最新情報</a></li><li><a href="/keiba/racedata/schedule.html">レース日程</a></li></ul>
</div>
<div class="racedata">

<div id="RootEntry"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/entry.html","#RootEntry");
// --></script>

<div id="RootRacecard"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/racecard.html","#RootRacecard");
// --></script>

<div id="RootResult"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/result.html","#RootResult");
// --></script>

</div>
</div>
<!-- RaceDataSideEnd -->

<!-- ad_Rectangle2Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.02 tag -->
</div>
<!-- ad_Rectangle2End -->


</div>
<!-- ***********Sidebar end*********** -->
</div>

<!-- ***********Footer start*********** -->
<div id="Footer">
<div class="FooterNavigation">
<ul class="navigation">
<li class="first"><a href="http://www.sankei-digital.co.jp/" target="_blank">運営会社</a></li>
<li><a href="http://race.sanspo.com/information/kiyaku.html">利用規約</a></li>
<li><a href="http://race.sanspo.com/information/payment_guidelines.html">有償コンテンツ利用規約</a></li>
<li><a href="http://www.sankei-digital.co.jp/others/tokusyo.html" target="_blank">特定商取引法に基づく表示</a></li>
<li><a href="http://race.sanspo.com/information/help.html">サンスポZBAT！競馬とは</a></li>
<li><a href="http://race.sanspo.com/information/faq.html#ContactUsTop">お問い合わせ</a></li>
</ul>
<p class="pageTop"><a href="#pagetop">ページ先頭へ</a></p>
</div>

<div class="Links">
<ul class="sankeiDigital">
<li><a href="http://www.sankei.com/" title="産経ニュース" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_001.gif" alt="産経ニュース" /></a></li>
<li><a href="http://www.iza.ne.jp/" title="イザ！" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_002.gif" alt="イザ！" /></a></li>
<li><a href="http://www.sanspo.com/" title="SANSPO.COM" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_003.gif" alt="SANSPO.COM" /></a></li>
<li><a href="http://www.zakzak.co.jp/" title="ZAKZAK" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_004.gif" alt="ZAKZAK" /></a></li>
<li><a href="http://www.sankeibiz.jp/" title="SankeiBiz" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_005.gif" alt="SankeiBiz" /></a></li>
<li><a href="http://jp.ign.com/" title="Sankei Express" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_ign.gif" alt="IGN JAPAN" /></a></li>
</ul>
</div>

<p class="copyright"><img src="http://race.sanspo.com/common/images/20121009/icon_copyright_001.gif" alt="" />Copyright(c) 2018 The Sankei Shimbun. &amp; SANKEI DIGITAL INC. All rights reserved.</p>
</div>
<!-- ***********Footer end*********** -->
<script src="http://race.sanspo.com/common/js/20121009/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_async_config={uid:19212,domain:"sanspo.com"};
	_sf_async_config.pingServer = "psankei.chartbeat.net";
	(function(){ function loadChartbeat() {
	window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script');
	e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', (("https:" == document.location.protocol) ?
	"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
	"http://static.chartbeat.com/") +
	"js/chartbeat.js"); document.body.appendChild(e);
	} var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
}
</script>
<!-- chartbeat end -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-race_sanspo-min.js"></script>
<script type="text/javascript" src="http://b.ranking.apis.sankei-digital.co.jp/yoso/ranking/js/__rnk_a.20160609.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://race.sanspo.com/keiba/news/20180331/ope18033111320004-n1.html" data-widget-id="AR_1" data-ob-template="YosoOhTV"></div>
</body>
</html>
