
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml"
	xmlns:dcterms="http://purl.org/dc/terms/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="http://race.sanspo.com/smp/js/redirect_v20121009/rd.js" charset="UTF-8"></script>
<script type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=ss.race.interstitial.01&site=102"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_startpt=(new Date()).getTime()
}
</script>
<!-- chartbeat end -->
<meta name="robots" content="nocache" />
<meta name="keywords" content="予想王,予想,競馬,ニュース,動画,地方,ボート,競輪,オート,公営,POG,ギャロップ,エイト,夕刊フジ,サンスポ,サンケイスポーツ,sanspo" />
<meta name="description" content="　京都の日曜メインは京都記念（１２日、ＧＩＩ、芝２２００メートル）。マカヒキ、サトノクラウンと２頭のＧＩ馬に注目が集まるが、ミッキーロケットも素質はヒケを取らな…" />
<meta property="dcterms:issued" content="2017-02-08T05:06+9:00" />
<meta property="og:title" content="【京都記念】連射ロケット！音無勢２週で重賞３勝へ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://race.sanspo.com/keiba/news/20170208/ope17020805060002-n1.html" />
<meta property="og:site_name" content="予想王TV＠SANSPO.COM" />
<meta property="og:description" content="　京都の日曜メインは京都記念（１２日、ＧＩＩ、芝２２００メートル）。マカヒキ、サトノクラウンと２頭のＧＩ馬に注目が集まるが、ミッキーロケットも素質はヒケを取らない。着実に成長しながら才能を開花させ、４歳初戦の日経新春杯で重賞初制覇。先週、東西で重賞制覇を決めた音無厩舎の勢いにも乗って、実績馬に真っ向勝負を挑む。" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="http://race.sanspo.com/keiba/images/20170208/ope17020805060002-m1.jpg" />
<link rel="image_src" href="http://race.sanspo.com/keiba/images/20170208/ope17020805060002-m1.jpg" />
<link rel="next" href="http://race.sanspo.com/keiba/news/20170208/ope17020805060002-n2.html">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="予想王TV＠SANSPO.COM" />
<meta name="twitter:title" content="【京都記念】連射ロケット！音無勢２週で重賞３勝へ" />
<meta name="twitter:description" content="　京都の日曜メインは京都記念（１２日、ＧＩＩ、芝２２００メートル）。マカヒキ、サトノクラウンと２頭のＧＩ馬に注目が集まるが、ミッキーロケットも素質はヒケを取らない。着実に成長しながら才能を開花させ、４歳初戦の日経新春杯で重賞初制覇。先週、東西で重賞制覇を決めた音無厩舎の勢いにも乗って、実績馬に真っ向勝負を挑む。" />
<meta name="twitter:image" content="http://race.sanspo.com/keiba/images/20170208/ope17020805060002-p1.jpg" />
<meta name="twitter:url" content="http://race.sanspo.com/keiba/news/20170208/ope17020805060002-n1.html" />
<meta name="dcterms.identifier" content="qqgqkecoaeaq">
<meta name="dcterms.subject" content="EO01">
<title>【京都記念】連射ロケット！音無勢２週で重賞３勝へ (1/3ページ) - 予想王TV＠SANSPO.COM</title>
<link href="http://race.sanspo.com/common/css/20140929/SetNews.css" rel="stylesheet" type="text/css" />
<link href="http://race.sanspo.com/common/css/20140929/smp_button.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/modernizr.sp.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/racelib.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/ad/adGpt.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/sidebar.js"></script>
<script type="text/javascript" src="//smp.sankei.co.jp/js/analytics/race.sanspo.com/ga.js"></script>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/ranking/__tm3k.js"></script>
</head>
<body><a name="pagetop" id="pagetop"><!-- ページトップ --></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="http://race.sanspo.com/smp/js/redirect_v20121009/b.js" type="text/javascript"></script>

<!-- ***********Header start*********** -->
<div id="Header">


<!-- TitleSection start -->
<div id="TitleSection">
<div class="TVLogo"><a href="../../../top.html">
<img src="http://race.sanspo.com/common/images/20121009/logo_tv_003.gif" alt="サンスポ競馬予想王" />
</a>
</div>
<div class="SanspoLogo">
ぜんぶ見せます、しゃべります！<br />
<a href="http://www.sanspo.com" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sanspo_002.gif" alt="SANSPO.COM" /></a></div>

<div class="HeaderNavigation">
<div class="Links">
<ul class="SankeiSimbun">
<li><a href="http://www.sanspo.com/" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_shimbunsha_005.gif" alt="" /></a></li><!--  
--><li><a href="http://8view.sankei.co.jp/" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_shimbunsha_006.gif" alt="" /></a></li><!--  
--><li><a href="http://race.sanspo.com/link/gallop.html" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_shimbunsha_007.gif" alt="" /></a></li><!--  
--><li><a href="http://www.zakzak.co.jp/" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_shimbunsha_008.gif" alt="" /></a></li>
</ul>
</div>
</div>
<script src="http://race.sanspo.com/common/js/20121009/members/certify4.js" type="text/javascript"></script>

</div>
<!-- TitleSection end -->


<!-- NavigationSection start -->
<div id="NavigationSection">
<!-- GlovalNavigation start -->
<div id="GlovalNavigation">
<ul class="navigation">
<li class="menu01"><a href="../../../top.html"><span class="menu"></span><span class="text">予想王トップ</span></a></li>
<li class="menu02"><a href="../../../keiba/keiba.html"><span class="active"></span><span class="text">中央競馬</span></a></li>
<li class="menu02a"><a href="../../../keiba/racedata/index.html"><span class="menu"></span><span class="text">レース情報</span></a></li>
<li class="menu02b"><a href="../../../keiba/pog/pog.html"><span class="menu"></span><span class="text">POG</span></a></li>
<li class="menu02c"><a href="../../../keiba/movielist/keiba-m.html"><span class="menu"></span><span class="text">動画</span></a></li>
<li class="menu02d"><a href="../../../keiba/yoso/yoso.html"><span class="menu"></span><span class="text">100人予想</span></a></li>
<li class="menu03"><a href="../../../nationalracing/nationalracing.html"><span class="menu"></span><span class="text">地方競馬</span></a></li>
<li class="menu04"><a href="../../../boatrace/boatrace.html"><span class="menu"></span><span class="text">ボート</span></a></li>
<li class="menu05"><a href="../../../keirin/keirin.html"><span class="menu"></span><span class="text">競輪</span></a></li>
<li class="menu06"><a href="../../../autorace/autorace.html"><span class="menu"></span><span class="text">オート</span></a></li>
<li class="menu07"><a href="http://umanity.jp/" target="_blank"><span class="menu"></span><span class="text">ウマニティ</span></a></li>
</ul>
</div>
<!-- GlovalNavigationSection end -->
<div id="SubNavigation">
<ul class="navigation">
<li class="first active"><a href="../../../keiba/newslist/keiba-n.html">ニュース</a></li>
<li><a href="../../../keiba/topicslist/keiba-t.html">特集</a></li>
<li><a href="../../../keiba/yoso/yoso.html">予想</a></li>
<li><a href="../../../keiba/yoso/kisha.html">記者名鑑</a></li>
</ul>
</div>
</div>
<!-- NavigationSection end -->



<!-- adLargeBannerStart -->
<div class="adLargebanner">
<!-- begin ad ss.race.news.a.728x90 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.728x90&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.728x90 tag -->
</div>
<!-- adLargeBannerEnd -->


</div>
<!-- ***********Header end*********** -->

<div id="Container">

<!-- ***********Contents start*********** -->
<div id="Contents">



<div class="ContentsTitle02b">
<h2>中央競馬：ニュース<span class="speech"><span id="__r_genre_m_name__"><a href="http://race.sanspo.com/keiba/keiba.html" class="pis_category">中央競馬</a></span></span></h2>

<!---__SNS-tools-Start__-->
<div class="tools">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://race.sanspo.com/keiba/news/20170208/ope17020805060002-n1.html" data-text="【京都記念】連射ロケット！音無勢２週で重賞３勝へ - 予想王TV＠SANSPO.COM" data-count="horizontal" data-via="" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="UTF-8"></script>
<div class="fb-like" data-href="http://race.sanspo.com/keiba/news/20170208/ope17020805060002-n1.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<g:plusone size="medium" href="http://race.sanspo.com/keiba/news/20170208/ope17020805060002-n1.html"></g:plusone>
<a href="../../../keiba/news/20170208/ope17020805060002-c.html" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/icon_print_001.gif" width="23" height="21" /></a></div>
<!---__SNS-tools-End__-->
</div>
<div class="LocalNavigation01">
<ul class="navigation">
<li class="first active"><a href="../../../keiba/newslist/open-n.html">古馬</a></li>
<li><a href="../../../keiba/newslist/pog-n.html">POG</a></li>
<li><a href="../../../keiba/newslist/overseas-n.html">海外</a></li>
<li><a href="../../../keiba/newslist/atari-n.html">的中</a></li>
<li><a href="../../../keiba/newslist/etc-n.html">その他</a></li>
</ul>
</div>

<!-- NewsDetalSectoin-->
<div id="NewsDetalSectoin">
<p class="timestamp"><!-- date --><span id="__r_publish_date__">2017.2.8 05:06</span><!-- date end --></p>
<h1 class="pis_title"><!-- title --><span id="__r_article_title__">【京都記念】連射ロケット！音無勢２週で重賞３勝へ</span>(1/3ページ)<!-- title end --></h1>
<div class="NewsDetail">
<div class="PhotoArea">
<div class="photo">
<a href="../../../keiba/news/20170208/ope17020805060002-p1.html"><span id="__r_article_img__"><img src="../../../keiba/images/20170208/ope17020805060002-m1.jpg" title="【京都記念】連射ロケット！音無勢２週で重賞３勝へ" alt="充実著しいミッキーロケット。厩舎の勢いもあり、日経新春杯からの重賞連勝を狙う" width="180" height="119" onContextmenu="return false" class="pis_image" /></span></a></div>
<p class="caption">充実著しいミッキーロケット。厩舎の勢いもあり、日経新春杯からの重賞連勝を狙う<a href="../../../keiba/news/20170208/ope17020805060002-p1.html">【拡大】</a></p>
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
<p class="first">　京都の日曜メインは京都記念（１２日、ＧＩＩ、芝２２００メートル）。マカヒキ、サトノクラウンと２頭のＧＩ馬に注目が集まるが、ミッキーロケットも素質はヒケを取らない。着実に成長しながら才能を開花させ、４歳初戦の日経新春杯で重賞初制覇。先週、東西で重賞制覇を決めた音無厩舎の勢いにも乗って、実績馬に真っ向勝負を挑む。</p>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->



<p><a href="../../../keiba/news/20170208/ope17020805060002-n2.html">【続きを読む】</a></p>
<!--__ProfileSTART__-->

<!--__ProfileEND__-->
</div>
</div>
<div id="PageNaviSection">
<ul>
<li><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_prev_off.gif" alt="前ページ" width="80" height="24" /></li>
<li><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_001_off.gif" alt="1" width="24" height="24" /></li>
<li><a href="../../../keiba/news/20170208/ope17020805060002-n2.html"><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_002.gif" alt="2" width="24" height="24" /></a></li>
<li><a href="../../../keiba/news/20170208/ope17020805060002-n3.html"><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_003.gif" alt="3" width="24" height="24" /></a></li>
<li><a href="../../../keiba/news/20170208/ope17020805060002-n2.html"><img src="http://race.sanspo.com/common/images/20121009/button_pagenavi_next.gif" alt="次ページ" width="80" height="24" /></a></li>
</ul>
</div>
<div id="YosouGuide"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/YosouGuide.html","#YosouGuide");
// --></script>
<div id="KanrenNewsSection">
<div class="ContentsTitle03">
<h2>関連</h2>
</div>
<div class="NewsListArea">
<ul id="KanrenNewsList" class="NewsList">
<li><a href="../../../keiba/news/20170207/etc17020711320004-n1.html">【プレビュートーク】村瀬、ムーヴの豪脚全開</a><img src="http://race.sanspo.com/common/images/20121009/icon_camera_001.gif" width="12" height="10" /></li>
<li><a href="../../../keiba/news/20170207/etc17020711320003-n1.html">【プレビュートーク】南、マカヒキ負けられぬ始動戦</a><img src="http://race.sanspo.com/common/images/20121009/icon_camera_001.gif" width="12" height="10" /></li>
<li><a href="../../../keiba/news/20170207/etc17020705050002-n1.html">【ズームアップ】馬術の聖地・馬事公苑リニューアル　東京五輪へ広がる夢</a><img src="http://race.sanspo.com/common/images/20121009/icon_camera_001.gif" width="12" height="10" /></li>
<li><a href="../../../keiba/news/20170207/ope17020705040002-n1.html">【京都記念】マカヒキ、４歳初戦で進化証明</a><img src="http://race.sanspo.com/common/images/20121009/icon_camera_001.gif" width="12" height="10" /></li>
<li><a href="../../../keiba/news/20170207/ope17020705030001-n1.html">【京都記念】サトノクラウン、連覇へ地力発揮</a></li>
</ul>
<div id="HanyouBanner02"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/hb02.html","#HanyouBanner02");
// --></script>
</div>
</div>

<!-- adTextx5Start-->
<div class="adPRtext02">
<!-- begin ad ss.race.news.a.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.01 tag -->

<!-- begin ad ss.race.news.a.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.02 tag -->

<!-- begin ad ss.race.news.a.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.03 tag -->

<!-- begin ad ss.race.news.a.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.04 tag -->

<!-- begin ad ss.race.news.a.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.txt.05 tag -->
</div>
<!-- adTextx5End-->

<!--__adGoogleStart__-->
<div><script type="text/javascript" language="JavaScript" src="/common/js/20121009/ad/adEx_display1.js"></script></div>
<!--__adGoogleEnd__-->

<!-- adRectangleBoxStart-->
<!-- begin ad ss.race.news.a.recbox tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.recbox&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.recbox tag -->
<!-- adRectangleBoxEnd-->


<!--__CommonAllTopicsPartsStart__-->
<div id="CommonAllTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/tokushu.html","#CommonAllTopics");
// --></script>
<!--__CommonAllTopicsPartsStart__-->


<!-- NewsListAjaxStart -->
<div id="NewsListSection01">
<div id="NewsListAjax"></div>
<script type="text/javascript"><!--
loaderHTML("/module/keiba/open-n.html","#NewsListAjax");
// --></script>
</div>
<!-- NewsListAjaxEnd -->


<!-- ad_FooterBannerStart -->
<div class="adMegaBanner">
<!-- begin ad ss.race.news.a.bottom tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.bottom&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.bottom tag -->
</div>
<!-- ad_FooterBannerEnd -->


</div>
<!-- ***********Contents end*********** -->

<!-- ***********Sidebar start*********** -->
<div id="Sidebar">

<!-- SearchBoxStart -->
<div id="SidebarSearchSection"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/SearchSection.html","#SidebarSearchSection");
// --></script>
<!-- SearchBoxEnd -->


<!-- ad_Rectangle1Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.01 tag -->
</div>
<!-- ad_Rectangle1End -->

<!-- ChumokuTopicsStart -->
<div class="SidebarTopicsSection">
<div id="ChumokuTopics"></div>
<script type="text/javascript"><!--
loaderHTML("/module/all/chumoku.html","#ChumokuTopics");
// --></script>
</div>
<!-- ChumokuTopicsEnd -->


<!-- SidebarGuideSectionStart -->
<div id="SidebarGuideSection"></div>
<script type="text/javascript"><!--
loaderHTMLbyStatus("/module/all/login.html","/module/all/logout.html","#SidebarGuideSection");
// --></script>
<!-- SidebarGuideSectionEnd -->


<!-- RankingStart -->
<div id="SidebarRankingSection">
<div id="__ranking__"></div>
<script type="text/javascript" src="http://race.sanspo.com/common/js/20121009/ranking/__ranking__.js"></script>
</div>
<!-- RankingEnd -->


<!-- YosouRankingTabStart -->
<div id="SidebarYosouRankingSection">
<div class="SidebarTitle01">
<h2>予想家ランキング</h2>
<!--<ul class="navigation"><li><a href="/keiba/yoso/yoso.html">予想を見る</a></li></ul>-->
</div>
<div class="YosouRanking">
<div class="LocalNavigation">
<p class="topFormTab nonactive"><a href="#">絶好調</a></p>
<p class="hittingTab nonactive"><a href="#">おすすめ</a></p>
<p class="recoveryRateTab active"><a href="#">回収率</a></p>
</div>
<div class="topForm ranking" style="display: none;">
<div id="loadtabtopform"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/topformtab.html","#loadtabtopform");
// --></script>	
</div>
<div class="hitting ranking">
<div id="loadtabranking"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/rankingtab.html","#loadtabranking");
// --></script>
</div>
<div class="recoveryRate ranking" style="display: none;">
<div id="loadtabrecoveryrate"></div>
<script type="text/javascript"><!--
loaderHTML("/module/yoso/side/recoveryrate.html","#loadtabrecoveryrate");
// --></script>
</div>
</div>
</div>
<!-- YosouRankingTabEnd -->


<!-- RaceDataSideStart -->
<div id="SidebarRacedataSection">
<div class="SidebarTitle01">
<h2>レース情報</h2>
<ul class="navigation"><li><a href="/keiba/racedata/index.html">最新情報</a></li><li><a href="/keiba/racedata/schedule.html">レース日程</a></li></ul>
</div>
<div class="racedata">

<div id="RootEntry"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/entry.html","#RootEntry");
// --></script>

<div id="RootRacecard"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/racecard.html","#RootRacecard");
// --></script>

<div id="RootResult"></div>
<script type="text/javascript"><!--
loaderHTML("/keiba/racedata/parts/result.html","#RootResult");
// --></script>

</div>
</div>
<!-- RaceDataSideEnd -->

<!-- ad_Rectangle2Start -->
<div class="adRectangleBanner">
<!-- begin ad ss.race.news.a.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=120&keyword=ss.race.news.a.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad ss.race.news.a.300x250.02 tag -->
</div>
<!-- ad_Rectangle2End -->


</div>
<!-- ***********Sidebar end*********** -->
</div>

<!-- ***********Footer start*********** -->
<div id="Footer">
<div class="FooterNavigation">
<ul class="navigation">
<li class="first"><a href="http://www.sankei-digital.co.jp/" target="_blank">運営会社</a></li>
<li><a href="http://race.sanspo.com/information/kiyaku.html">利用規約</a></li>
<li><a href="http://race.sanspo.com/information/payment_guidelines.html">有償コンテンツ利用規約</a></li>
<li><a href="http://www.sankei-digital.co.jp/others/tokusyo.html" target="_blank">特定商取引法に基づく表示</a></li>
<li><a href="http://race.sanspo.com/information/help.html">サンスポ予想王ＴＶとは</a></li>
<li><a href="http://race.sanspo.com/information/faq.html#ContactUsTop">お問い合わせ</a></li>
</ul>
<p class="pageTop"><a href="#pagetop">ページ先頭へ</a></p>
</div>

<div class="Links">
<ul class="sankeiDigital">
<li><a href="http://www.sankei.com/" title="産経ニュース" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_001.gif" alt="産経ニュース" /></a></li>
<li><a href="http://www.iza.ne.jp/" title="イザ！" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_002.gif" alt="イザ！" /></a></li>
<li><a href="http://www.sanspo.com/" title="SANSPO.COM" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_003.gif" alt="SANSPO.COM" /></a></li>
<li><a href="http://www.zakzak.co.jp/" title="ZAKZAK" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_004.gif" alt="ZAKZAK" /></a></li>
<li><a href="http://www.sankeibiz.jp/" title="SankeiBiz" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_005.gif" alt="SankeiBiz" /></a></li>
<li><a href="http://jp.ign.com/" title="Sankei Express" target="_blank"><img src="http://race.sanspo.com/common/images/20121009/logo_sankeidigital_ign.gif" alt="IGN JAPAN" /></a></li>
</ul>
</div>

<p class="copyright"><img src="http://race.sanspo.com/common/images/20121009/icon_copyright_001.gif" alt="" />Copyright(c) 2017 The Sankei Shimbun. &amp; SANKEI DIGITAL INC. All rights reserved.</p>
</div>
<!-- ***********Footer end*********** -->
<script src="http://race.sanspo.com/common/js/20121009/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_async_config={uid:19212,domain:"sanspo.com"};
	_sf_async_config.pingServer = "psankei.chartbeat.net";
	(function(){ function loadChartbeat() {
	window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script');
	e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', (("https:" == document.location.protocol) ?
	"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
	"http://static.chartbeat.com/") +
	"js/chartbeat.js"); document.body.appendChild(e);
	} var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
}
</script>
<!-- chartbeat end -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-race_sanspo-min.js"></script>
<script type="text/javascript" src="http://b.ranking.apis.sankei-digital.co.jp/yoso/ranking/js/__rnk_a.20160609.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://race.sanspo.com/keiba/news/20170208/ope17020805060002-n1.html" data-widget-id="AR_1" data-ob-template="YosoOhTV"></div>
</body>
</html>
